<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
     
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href='http://fonts.googleapis.com/css?family=Mako' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" media="all" href="http://darktv.es/wp-content/themes/dark/style.css" />
<link rel="pingback" href="http://darktv.es/xmlrpc.php" />
<link rel="shortcut icon" href="http://darktv.es/wp-content/themes/dark/favicon.ico" />
<link href='http://fonts.googleapis.com/css?family=Geo' rel='stylesheet' type='text/css'>
<base href="http://darktv.es/wp-content/themes/dark/" />


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>¡5 momentos en que ser padre puede ser un auténtico terror!</title>
<meta name="description" content="El 19 de marzo se celebra el Día del Padre, en DARK te mostramos 5 momentos en que ser padre puede ser un auténtico terror."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://darktv.es/blog/5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡5 momentos en que ser padre puede ser un auténtico terror!" />
<meta property="og:description" content="El 19 de marzo se celebra el Día del Padre, en DARK te mostramos 5 momentos en que ser padre puede ser un auténtico terror." />
<meta property="og:url" content="http://darktv.es/blog/5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror/" />
<meta property="og:site_name" content="DARK" />
<meta property="article:tag" content="cine terror" />
<meta property="article:tag" content="dark" />
<meta property="article:tag" content="Día del padre" />
<meta property="article:tag" content="Ginger Snaps" />
<meta property="article:tag" content="gore" />
<meta property="article:tag" content="horror" />
<meta property="article:tag" content="La niñera" />
<meta property="article:tag" content="Martin" />
<meta property="article:tag" content="peliculas" />
<meta property="article:tag" content="peliculas terror" />
<meta property="article:tag" content="Tentación Diabólica" />
<meta property="article:tag" content="terror" />
<meta property="article:tag" content="The House on the Pine Street" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2017-03-16T14:07:29+01:00" />
<meta property="article:modified_time" content="2017-03-16T14:09:25+01:00" />
<meta property="og:updated_time" content="2017-03-16T14:09:25+01:00" />
<meta property="og:image" content="http://darktv.es/wp-content/uploads/2017/03/la-ninera-dia-del-padre-dark.jpg" />
<meta property="og:image" content="http://darktv.es/wp-content/uploads/2017/03/The-house-on-Pine-Street-2.gif" />
<meta property="og:image" content="http://darktv.es/wp-content/uploads/2017/03/la-ninera-2-dia-del-padre-dark.jpg" />
<meta property="og:image" content="http://darktv.es/wp-content/uploads/2017/03/Ginger-Snaps‬.gif" />
<meta property="og:image" content="http://darktv.es/wp-content/uploads/2017/03/tentacion-diabolica-dia-del-padre-dark.jpg" />
<meta property="og:image" content="http://darktv.es/wp-content/uploads/2017/03/martin-dia-del-padre-dark.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El 19 de marzo se celebra el Día del Padre, en DARK te mostramos 5 momentos en que ser padre puede ser un auténtico terror." />
<meta name="twitter:title" content="¡5 momentos en que ser padre puede ser un auténtico terror!" />
<meta name="twitter:image" content="http://darktv.es/wp-content/uploads/2017/03/la-ninera-dia-del-padre-dark.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DARK &raquo; Feed" href="http://darktv.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="DARK &raquo; RSS de los comentarios" href="http://darktv.es/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/darktv.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chellocookies-style-css'  href='http://darktv.es/wp-content/plugins/chellocookies/css/cli-style.css?ver=4.7.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://darktv.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://darktv.es/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://darktv.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://darktv.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/chellocookies/js/jquery.cookie.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/chellocookies/js/chellocookies.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://darktv.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://darktv.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://darktv.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p670PQ-19W' />
<link rel="alternate" type="application/json+oembed" href="http://darktv.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdarktv.es%2Fblog%2F5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://darktv.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdarktv.es%2Fblog%2F5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-3749328-57', 'auto');
 ga('send', 'pageview');

</script>

</head>
   
<body>
<div id="main">
<div id="bg">
  <div id="site">
	
  <div id="cabecera_">
	<div class="logo"> 
					<div class="indent"> 
						<h1 onClick="location.href='/'">Cinematk</h1> 
					</div> 
	</div>
                
                	<div class="menu_redes">
                    <ul>
                    
                        <li ><a class="home">SIGUENOS EN</a></li>
                      	<li ><a href="https://www.facebook.com/Darktv.es/" target="_blank" class="page01">FACEBOOK</a></li>
                        <li ><a href="https://twitter.com/DarkTV_es" target="_blank" class="page02">TWITTER</a></li>
                        <li ><a href="feed://darktv.es/feed/" target="_blank" class="page03">RSS CTK</a></li>
                      
                        
                    </ul>    
         	 </div>  
             
           <div id="buscadorprincipal" style="display:none;">
            <form action="/buscador" id="cse-search-box">
              <div> 
                <input type="hidden" name="cx" value="003537479889405072097:aqqy3m0mwii" />
                <input type="hidden" name="cof" value="FORID:10;NB:1" />
                <input type="hidden" name="ie" value="UTF-8" />
                <input type="text" name="q" size="100" id="search_txt" tabindex="5" />
                <input type="submit" name="sa" value="." id="search_bt" />                
              </div>
        	</form>
			     <script type="text/javascript" src="http://www.google.com/jsapi"></script>
            <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script>
            <script type="text/javascript" src="http://www.google.com/coop/cse/t13n?form=cse-search-box&t13n_langs=es"></script>
          
      </div>
 
                
 
	<div class="menu">
                    <ul>
                        <li class="flag"></li>
                        <li ><a class="home" href="/">HOME</a></li>
                      	<li ><a class="page01" href="/programacion">PROGRAMACIÓN</a></li>
                        <li ><a class="page02" href="/destacados">DESTACADOS</a></li>
                        <li ><a class="page03" href="/donde-vernos">DONDE VERNOS</a></li>
                        <li ><a class="page04" href="/blog">BLOG</a></li>
                        <li ><a class="page06" href="http://amc.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=1429&a.te=321&a.ra=[RANDOM]&g.lu=" target="_blank">CLUB</a></li>
                        <li style="float:right;"><a class="page05" href="http://ash4president.es"><img src="images/menu-destacado.png"></a></li>
                        <!--<li ><a class="page06" href="/concursos">CONCURSOS</a></li>-->
                        <li class="diagonal"></li>
                        <img src="http://amc.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=im&a.si=1429&a.te=321&a.he=1&a.wi=1&a.hr=p&a.ra=[RANDOM]" width="1" height="1" style="border:0px">
                    </ul>    
      </div>
  </div> 

 	<div id="contenido_">
	  <div id="contenido_izq0">
		<div id="contenido_izq">
                <div id="texto-guiatv">
                                 
    </div>

            				<div class="post" id="post-4460" style=" float:none; ">
					<div class="indent">
						<div class="title">
							<h2><a href="http://darktv.es/blog/5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror/" title="¡5 momentos en que ser padre puede ser un auténtico terror!">¡5 momentos en que ser padre puede ser un auténtico terror!</a></h2>
																				</div>
						<div id="destacados_content">
							<div class="entry">
                            	<p><img data-attachment-id="4462" data-permalink="http://darktv.es/blog/5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror/attachment/la-ninera-dia-del-padre-dark/" data-orig-file="http://darktv.es/wp-content/uploads/2017/03/la-ninera-dia-del-padre-dark.jpg" data-orig-size="610,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la-ninera-dia-del-padre-dark" data-image-description="" data-medium-file="http://darktv.es/wp-content/uploads/2017/03/la-ninera-dia-del-padre-dark-300x172.jpg" data-large-file="http://darktv.es/wp-content/uploads/2017/03/la-ninera-dia-del-padre-dark.jpg" class="aligncenter wp-image-4462 size-full" src="http://darktv.es/wp-content/uploads/2017/03/la-ninera-dia-del-padre-dark.jpg" width="610" height="350" srcset="http://darktv.es/wp-content/uploads/2017/03/la-ninera-dia-del-padre-dark.jpg 610w, http://darktv.es/wp-content/uploads/2017/03/la-ninera-dia-del-padre-dark-300x172.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" /></p>
<p align="justify">El <strong>19 de marzo</strong> se celebra el <strong>Día del Padre</strong>, y es verdad que no hay mayor alegría que tener hijos, ver sus primeros pasos, escuchar la primera palabra&#8230; en fin, ¡verlos crecer! Pero nadie nos habla de la pesadilla que pueden llegar a ser en algunos momentos&#8230; en <a href="http://darktv.es/"><strong>DARK</strong></a> te mostramos <strong>5 momentos en que ser padre puede ser un auténtico terror.</strong></p>
<p><span id="more-4460"></span></p>
<p align="justify"><strong>¿Preparados para conocer los 5 terroríficos momentos de la paternidad? ¡Comenzamos!</strong></p>
<ul>
<li><strong>1. Cuando tu mujer decide enloquecer&#8230; ¡todavía embarazada!</strong></li>
</ul>
<p align="justify">Ese momento de alegría en el que tu mujer descubre que está embarazada. Empiezan a preparar la llegada del bebé, la habitación, los muebles, muchas veces incluso se mudan de casa. Igual que Luke en <strong><a href="http://darktv.es/programa/0000670646_/?the-house-on-pine-street-the-house-on-pine-street">The House on the Pine Street</a></strong>, que ha encontrado la casa perfecta pero&#8230; Jennifer, su mujer, no se siente del todo cómoda y no tarda en experimentar una serie de fenómenos extraños. ¡Uuufff! los cambios hormonales&#8230;</p>
<p><img data-attachment-id="4464" data-permalink="http://darktv.es/blog/5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror/attachment/the-house-on-pine-street-2/" data-orig-file="http://darktv.es/wp-content/uploads/2017/03/The-house-on-Pine-Street-2.gif" data-orig-size="549,309" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The-house-on-Pine-Street-2" data-image-description="" data-medium-file="http://darktv.es/wp-content/uploads/2017/03/The-house-on-Pine-Street-2-300x169.gif" data-large-file="http://darktv.es/wp-content/uploads/2017/03/The-house-on-Pine-Street-2.gif" class="aligncenter wp-image-4464" src="http://darktv.es/wp-content/uploads/2017/03/The-house-on-Pine-Street-2.gif" width="600" height="338" /></p>
<ul>
<li><strong>2. A la hora de elegir una niñera&#8230;</strong></li>
</ul>
<p align="justify">El bebe ha nacido y aunque lo que te apetezca sea quedarte en casa cuidando de esta preciosidad, hay que volver al trabajo. ¿Te imaginas dejar tu bebé en la guardería o contratar a una niñera? Frank en <strong><a href="http://darktv.es/programa/0000483420_/?la-niera-la-niera">La Niñera</a></strong>, puede darte algunos consejos&#8230;</p>
<p><img data-attachment-id="4467" data-permalink="http://darktv.es/blog/5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror/attachment/la-ninera-2-dia-del-padre-dark/" data-orig-file="http://darktv.es/wp-content/uploads/2017/03/la-ninera-2-dia-del-padre-dark.jpg" data-orig-size="600,469" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la-ninera-2-dia-del-padre-dark" data-image-description="" data-medium-file="http://darktv.es/wp-content/uploads/2017/03/la-ninera-2-dia-del-padre-dark-300x235.jpg" data-large-file="http://darktv.es/wp-content/uploads/2017/03/la-ninera-2-dia-del-padre-dark.jpg" class="aligncenter size-full wp-image-4467" src="http://darktv.es/wp-content/uploads/2017/03/la-ninera-2-dia-del-padre-dark.jpg" alt="" width="600" height="469" srcset="http://darktv.es/wp-content/uploads/2017/03/la-ninera-2-dia-del-padre-dark.jpg 600w, http://darktv.es/wp-content/uploads/2017/03/la-ninera-2-dia-del-padre-dark-300x235.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<ul>
<li><strong>3. ¡Aguantar los gustos de los adolescentes!</strong></li>
</ul>
<p align="justify">La adolescencia&#8230; no importa si eres padre, madre o abuelo, es una auténtica pesadilla. Pero además, tener no una, sino dos hijas adolescentes, como en <strong><a href="http://darktv.es/programa/0000151121_/?ginger-snaps-ginger-snaps">Ginger Snaps</a>, </strong>y además<strong> </strong>fascinadas por el terror, y que a menudo se hacen fotografías simulando escalofriantes escenas de un crimen, ¡es para llorar de desesperación!</p>
<p><img data-attachment-id="4466" data-permalink="http://darktv.es/blog/5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror/attachment/ginger-snaps%e2%80%ac/" data-orig-file="http://darktv.es/wp-content/uploads/2017/03/Ginger-Snaps‬.gif" data-orig-size="500,280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ginger-Snaps‬" data-image-description="" data-medium-file="http://darktv.es/wp-content/uploads/2017/03/Ginger-Snaps‬-300x168.gif" data-large-file="http://darktv.es/wp-content/uploads/2017/03/Ginger-Snaps‬.gif" class="aligncenter wp-image-4466" src="http://darktv.es/wp-content/uploads/2017/03/Ginger-Snaps‬.gif" width="600" height="336" /></p>
<ul>
<li><strong>4. Sobrevivir a la primera salida nocturna&#8230;</strong></li>
</ul>
<p align="justify">La primera salida nocturna, solos, es como el primer vuelo de un pajarito, ¿verdad? Ahí es cuando te vas dando cuenta de que están creciendo. Hay que intentar evitar ese miedo de que algo pueda pasarles, hay que evitar que alguna <a href="http://darktv.es/programa/0000687398_/?tentacin-diablica-tentacin-diablica"><strong>Tentación Diabólica</strong></a> os atormente. ¡Aguanta!</p>
<p><img data-attachment-id="4468" data-permalink="http://darktv.es/blog/5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror/attachment/tentacion-diabolica-dia-del-padre-dark/" data-orig-file="http://darktv.es/wp-content/uploads/2017/03/tentacion-diabolica-dia-del-padre-dark.jpg" data-orig-size="600,376" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tentacion-diabolica-dia-del-padre-dark" data-image-description="" data-medium-file="http://darktv.es/wp-content/uploads/2017/03/tentacion-diabolica-dia-del-padre-dark-300x188.jpg" data-large-file="http://darktv.es/wp-content/uploads/2017/03/tentacion-diabolica-dia-del-padre-dark.jpg" class="aligncenter size-full wp-image-4468" src="http://darktv.es/wp-content/uploads/2017/03/tentacion-diabolica-dia-del-padre-dark.jpg" alt="" width="600" height="376" srcset="http://darktv.es/wp-content/uploads/2017/03/tentacion-diabolica-dia-del-padre-dark.jpg 600w, http://darktv.es/wp-content/uploads/2017/03/tentacion-diabolica-dia-del-padre-dark-300x188.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<ul>
<li><strong>5. Cuando descubres que tus hijos tienen fetiches muy&#8230; ¡raros!</strong></li>
</ul>
<p align="justify">Aunque para tí siguen siendo los niños de siempre ya se van haciendo mayores. Terminan sus carreras, se independizan, pero luego&#8230; descubres que tienen fetiches muy raros. ¡Por ejemplo <a href="http://darktv.es/programa/0000670636_/?martin-martin"><strong>Martin</strong></a> se cree vampiro!</p>
<p><img data-attachment-id="4469" data-permalink="http://darktv.es/blog/5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror/attachment/martin-dia-del-padre-dark/" data-orig-file="http://darktv.es/wp-content/uploads/2017/03/martin-dia-del-padre-dark.jpg" data-orig-size="600,318" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="martin-dia-del-padre-dark" data-image-description="" data-medium-file="http://darktv.es/wp-content/uploads/2017/03/martin-dia-del-padre-dark-300x159.jpg" data-large-file="http://darktv.es/wp-content/uploads/2017/03/martin-dia-del-padre-dark.jpg" class="aligncenter size-full wp-image-4469" src="http://darktv.es/wp-content/uploads/2017/03/martin-dia-del-padre-dark.jpg" alt="" width="600" height="318" srcset="http://darktv.es/wp-content/uploads/2017/03/martin-dia-del-padre-dark.jpg 600w, http://darktv.es/wp-content/uploads/2017/03/martin-dia-del-padre-dark-300x159.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Venga, no te asustes&#8230; piensa que esto es lo peor que puede pasar. Ahora toca a disfrutar de tu día como un héroe. <strong>¡Feliz Día del Padre!</strong></p>
<ul>
<li><strong>También te gustará:</strong>
<ul>
<li><a href="http://darktv.es/blog/10-personajes-iconicos-del-cine-de-terror-para-morirse-de-miedo/">10 personajes icónicos del cine de terror para morirse de miedo</a></li>
<li><a href="http://darktv.es/blog/como-detectar-a-un-nino-maldito-5-indicios-para-empezar-a-sospechar/">¿Cómo detectar a un niño maldito? 5 indicios para empezar a sospechar</a></li>
<li><a href="http://darktv.es/blog/hogar-dulce-hogar-7-peliculas-de-casas-malditas/">¿Hogar, dulce hogar? 7 películas de casas malditas</a></li>
</ul>
</li>
</ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo en:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4460" class="share-facebook sd-button share-icon" href="http://darktv.es/blog/5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4460" class="share-twitter sd-button share-icon" href="http://darktv.es/blog/5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4460" class="share-google-plus-1 sd-button share-icon" href="http://darktv.es/blog/5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>							</div>
                        </div>
																	</div>
				</div>
	                  <div class="navigation">
                      </div>
        

			            <br /><br />
        </div>
      </div>

<div id="contenido_der0">   
&nbsp;&nbsp;<br />
       
	          	            <div id="mod_tv_sidebar">
        	<div id="mod_tv_bg">
              <div id="mod_tv_content">
                <div id="mod_tv_registro">
                  <div id="mod_tv_data"><strong>14:25h</strong> <span class="titulo_modtv">The House on Pine Stree...</span></div>
                  <div id="mod_tv_databt"><a href="/programa/0000670646_/?the-house-on-pine-street"><img style="margin:0px 0px 0px 16px;" src="images/mod_tv/mod_tv_elements_databt.png" name="img_modtv_databt_ahora" width="34" height="25" border="0" id="img_modtv_databt_ahora" onmouseover="MM_swapImage('img_modtv_databt_ahora','','images/mod_tv/mod_tv_elements_databt_over.png',1)" onmouseout="MM_swapImgRestore()" /></a></div>
                </div>
                                <div id="mod_tv_registro">
                                                  <div id="mod_tv_data"><strong>16:20h</strong> <span class="titulo_modtv">Rumbo a la muerte</span></div>
                  <div id="mod_tv_databt"><a href="/programa/0000684962_/?rumbo-a-la-muerte"><img style="margin:0px 0px 0px 16px;" src="images/mod_tv/mod_tv_elements_databt.png" name="img_modtv_databt_hoy_0" width="34" height="25" border="0" id="img_modtv_databt_hoy0" onmouseover="MM_swapImage('img_modtv_databt_hoy0','','images/mod_tv/mod_tv_elements_databt_over.png',1)" onmouseout="MM_swapImgRestore()" /></a></div>
            	</div>
                                <div id="mod_tv_registro">
                                                  <div id="mod_tv_data"><strong>18:05h</strong> <span class="titulo_modtv">P La semilla del mal</span></div>
                  <div id="mod_tv_databt"><a href="/programa/0000208574_/?p-la-semilla-del-mal"><img style="margin:0px 0px 0px 16px;" src="images/mod_tv/mod_tv_elements_databt.png" name="img_modtv_databt_hoy_1" width="34" height="25" border="0" id="img_modtv_databt_hoy1" onmouseover="MM_swapImage('img_modtv_databt_hoy1','','images/mod_tv/mod_tv_elements_databt_over.png',1)" onmouseout="MM_swapImgRestore()" /></a></div>
            	</div>
                                <div id="mod_tv_registro">
                                                  <div id="mod_tv_data"><strong>19:57h</strong> <span class="titulo_modtv">El pacto</span></div>
                  <div id="mod_tv_databt"><a href="/programa/0000665754_/?el-pacto"><img style="margin:0px 0px 0px 16px;" src="images/mod_tv/mod_tv_elements_databt.png" name="img_modtv_databt_hoy_2" width="34" height="25" border="0" id="img_modtv_databt_hoy2" onmouseover="MM_swapImage('img_modtv_databt_hoy2','','images/mod_tv/mod_tv_elements_databt_over.png',1)" onmouseout="MM_swapImgRestore()" /></a></div>
            	</div>
                                <div id="mod_tv_registro">
                                                  <div id="mod_tv_data"><strong>21:30h</strong> <span class="titulo_modtv">Ash vs Evil Dead 2</span></div>
                  <div id="mod_tv_databt"><a href="/programa/0000687360_1/?ash-vs-evil-dead-2"><img style="margin:0px 0px 0px 16px;" src="images/mod_tv/mod_tv_elements_databt.png" name="img_modtv_databt_hoy_3" width="34" height="25" border="0" id="img_modtv_databt_hoy3" onmouseover="MM_swapImage('img_modtv_databt_hoy3','','images/mod_tv/mod_tv_elements_databt_over.png',1)" onmouseout="MM_swapImgRestore()" /></a></div>
            	</div>
                              </div>
              <div id="mod_tv_prgbt2"><a href="/donde-vernos/"><img src="images/mod_tv/mod_tv_elements_prgbt2.png" alt="donde vernos" name="img_modtv_prgbt" width="129" height="31" border="0" id="img_modtv_prgbt" /></a></div>
              <div id="mod_tv_prgbt"><a href="/programacion/"><img src="images/mod_tv/mod_tv_elements_prgbt.png" alt="M&aacute;s Programaci&oacute;n" name="img_modtv_prgbt" width="134" height="42" border="0" id="img_modtv_prgbt" /></a></div>
            </div>
        </div>
	   
    <!-- BANNER 300x250 -->
        <a href="http://fantbilbao.eus/web/fant-2017/concurso-de-falsos-trailers23" target="_blank">
      <img src="http://darktv.es/wp-content/uploads/2016/05/ConcursoFalsosTrailers-DARK.jpg" style="padding: 20px 8px 0;">
    </a>
    
    <div class="sidebar">
        <ul>
                  <li id="twitter_timeline-2" class="widget widget_twitter_timeline"><h2 class="widgettitle">Twitter</h2>
<a class="twitter-timeline" data-width="300" data-height="320" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-chrome="noborders noscrollbar" data-widget-id="545227062458732544">Mis tuits</a></li>
<li id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Buzz/146492412054549">Facebook</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Buzz/146492412054549" data-width="300"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Buzz/146492412054549"><a href="https://www.facebook.com/pages/Buzz/146492412054549">Facebook</a></blockquote></div>
		</div>
		</li>
        </ul>
    </div>


                       

        
       	

       

       
</div>    </div>
    <div id="clearboth"></div>

    <!-- FOOTER -->   

		<div id="footer" style="height:50px !important"> 
      <div id="footer_inside" style="height:30px !important">
        <ul id="botoneraInferior"> 
            <!-- <li><a href="/darktv">¿QUÉ ES CANAL BUZZ?</a></li> 
            <li>|</li>  -->
            <li><a href="/donde-vernos">¿DÓNDE VERNOS?</a></li> 
            <li>|</li> 
            <li><a href="/contacto">CONTACTO</a></li> 
            <li>|</li> 
            <li><a href="http://amcnetworks.es/publicidad/" target="_blank">PUBLICIDAD</a></li> 
            <!-- <li>|</li>
            <li><a href="/programacion-pdf">PROGRAMACIÓN EN PDF</a></li> -->
        </ul>   
      </div><!-- footer_inside -->
    </div><!-- footer -->

    <div id="footer">
  <div id="footer_content">
    <div class="footerlogos2">
      <ul>
        <li><a class="page02" href="http://amcnetworks.es/" target="_blank">AMC NETWORKS INTERNATIONAL IBERIA</a></li>
      </ul>
    </div>
    <div class="footerlogos" style="padding-left: 80px;">
      <ul>
        <li><a class="page11" href="http://www.amctv.es/" target="_blank">AMC</a></li>
        <li><a class="page01" href="http://canalhollywood.es/" target="_blank">CANAL HOLLYWOOD</a></li>
        <li><a class="page12" href="http://www.sundancechannel.es/" target="_blank">SUNDANCE</a></li>
        <li><a class="page13" href="http://canalxtrm.es/" target="_blank">XTRM</a></li>
        <li><a class="page14" href="http://canalsomos.es/" target="_blank">SOMOS</a></li>
        <li><a class="page17" href="http://darktv.es/" target="_blank">DARK</a></li>
        <li><a class="page04" href="http://canalcocina.es/" target="_blank">CANAL COCINA</a></li>
        <li><a class="page05" href="http://decasa.tv/" target="_blank">DECASA</a></li>
      </ul>
    </div>
    <div class="footerlogos">
      <ul>
        <li><a class="page03" href="http://solmusica.com/" target="_blank">SOL MÚSICA</a></li>
        <li><a class="page21" href="https://machinimago.es/" target="_blank">MACHINIMA</a></li>
        <li><a class="page02" href="http://odisea.es/" target="_blank">ODISEA</a></li>
        <li><a class="page06" href="http://canalhistoria.es/" target="_blank">HISTORIA</a></li>
        <li><a class="page07" href="http://aetv.es/" target="_blank">A&E</a></li>
        <li><a class="page18" href="http://citv.es/" target="_blank">CI</a></li>
        <li><a class="page08" href="http://canalpanda.es/" target="_blank">PANDA</a></li>
        <li><a class="page09" href="http://biggs.pt/" target="_blank">BIGGS</a></li>
        <li><a class="page10" href="http://canalmov.pt/" target="_blank">MOV</a></li>
        <li><a class="page20" href="http://canalblast.com/" target="_blank">BLAST</a></li>
      </ul>
    </div>
    <br />
    <br />
    <br />
    Multicanal Iberia S.L.U. 2015 Todos los derechos reservados | <a style="" href="http://amcnetworks.es/aviso-legal/" target="_blank">Aviso Legal</a> | <a style="" href="http://amcnetworks.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a> | <a style="" href="http://amcnetworks.es/politica-de-cookies/" target="_blank">Política de Cookies</a>
  </div>
</div>
		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				var a = '<div id="chellocookies-bar"><span>Este sitio web utiliza cookies.<br />Si continúas navegando, consideramos que aceptas su uso.<br />Si quieres, puedes cambiar tus preferencias o ampliar esta información <a href=\"http://amcnetworks.es/politica-de-cookies/\" id=\"CONSTANT_OPEN_URL\" target=\"_blank\"  class=\"cli-plugin-main-link\"  >aquí</a>. <a href=\"#\" id=\"cookie_action_close_header\"  class=\"small cli-plugin-button cli-plugin-main-button\" >x</a></span></div>';
				var b = '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#e2e2e2","border":"#dd9933","border_on":true,"button_1_button_colour":"#666","button_1_button_hover":"#525252","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#0097c8","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#chellocookies-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#chellocookies-again","showagain_x_position":"100px","text":"#545454","show_once_yn":true,"show_once":"20000"}';
				cli_show_cookiebar(a,b);
			});
			//]]>
		</script>
		
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/darktv.es\/blog\/5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror\/":4460};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://darktv.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://darktv.es/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://darktv.es/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/darktv.es\/wp-admin\/admin-ajax.php","nonce":"16fa41c8d7","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/darktv.es\/wp-login.php?redirect_to=http%3A%2F%2Fdarktv.es%2Fblog%2F5-momentos-en-que-ser-padre-puede-ser-un-autentico-terror%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'90329526',post:'4460',tz:'1',srv:'darktv.es'} ]);
	_stq.push([ 'clickTrackerInit', '90329526', '4460' ]);
</script>

<!-- CONVERSION TAG -->
<script type="text/javascript">
(function () {
    var tss = document.createElement('script');
    tss.type = 'text/javascript';
    tss.async = true;
    tss.src = 'http'+('https:'==document.location.protocol?'s':'')+'://cstatic.weborama.fr/js/advertiserv2/adperf_conversion.js';
    var ss = document.getElementsByTagName('script')[0];
    ss.parentNode.insertBefore(tss, ss);
    var timer = window.setInterval(function(){
    if (window.adperfTracker.track) {

    var adperftrackobj = {
        client : ""      /* set your client id here */
        ,amount : "0.0"   /* set the total price here */
        ,invoice_id : ""  /* set your invoice id here */
        ,quantity : 0     /* set the number of items purchased */
        ,is_client : 0    /* set to 1 if the client is a new client */
        ,optional_parameters : {
            "N1" : "0" /* to set */
            ,"N2" : "0" /* to set */
            /* to set free parameter follow this pattern : */
            /* ,"customer_type" : "abc" */
        }

        /* don't edit below this point */
        ,fullhost : 'amc.solution.weborama.fr'
        ,site : 1429
        ,conversion_page : 34
    }
    try{window.adperfTracker.track( adperftrackobj );}catch(err){}
    window.clearInterval(timer);
    }}, 2000);
})();
</script>

</body>
</html>