<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	
<!– Request: blog/ninos-monstruos –>
<!– Matched Rewrite Rule: (.+?)/([^/]+)(?:/([0-9]+))?/?$ –>
<!– Matched Rewrite Query: category_name=blog&amp;name=ninos-monstruos&amp;page= –>
<!– Loaded Template: single.php –>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://darktv.es/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://darktv.es/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>4 Películas donde los niños son verdaderos monstruos - DARK</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nadie dijo que ser padre fuera fácil. Muchas veces pensarás que tus hijos están poseídos por el propio demonio cuando están rodando por el suelo en sus peo"/>
<link rel="canonical" href="http://darktv.es/blog/ninos-monstruos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4 Películas donde los niños son verdaderos monstruos - DARK" />
<meta property="og:description" content="Nadie dijo que ser padre fuera fácil. Muchas veces pensarás que tus hijos están poseídos por el propio demonio cuando están rodando por el suelo en sus peo" />
<meta property="og:url" content="http://darktv.es/blog/ninos-monstruos/" />
<meta property="og:site_name" content="DARK" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2017-09-06T12:04:12+02:00" />
<meta property="article:modified_time" content="2017-09-06T12:04:56+02:00" />
<meta property="og:updated_time" content="2017-09-06T12:04:56+02:00" />
<meta property="og:image" content="http://darktv.es/wp-content/uploads/2017/09/niños_malvados.jpg" />
<meta property="og:image:width" content="836" />
<meta property="og:image:height" content="466" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nadie dijo que ser padre fuera fácil. Muchas veces pensarás que tus hijos están poseídos por el propio demonio cuando están rodando por el suelo en sus peo" />
<meta name="twitter:title" content="4 Películas donde los niños son verdaderos monstruos - DARK" />
<meta name="twitter:image" content="http://darktv.es/wp-content/uploads/2017/09/niños_malvados.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DARK &raquo; Feed" href="http://darktv.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="DARK &raquo; RSS de los comentarios" href="http://darktv.es/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/darktv.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Darktv Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chellocookies-style-css'  href='http://darktv.es/wp-content/plugins/chellocookies/css/cli-style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://darktv.es/wp-content/themes/darktv//css/flexslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://darktv.es/wp-content/themes/darktv/style.css?ver=3.0.49' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='searchwp-live-search-css'  href='http://darktv.es/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://darktv.es/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://darktv.es/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://darktv.es/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='sb_divi_fe_custom_css-css'  href='http://darktv.es/wp-content/plugins/divi_layout_injector/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://darktv.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://darktv.es/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://darktv.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://darktv.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/chellocookies/js/jquery.cookie.js?ver=4.8'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/chellocookies/js/chellocookies.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://darktv.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://darktv.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://darktv.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://wp.me/p670PQ-1MM' />
<link rel="alternate" type="application/json+oembed" href="http://darktv.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdarktv.es%2Fblog%2Fninos-monstruos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://darktv.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdarktv.es%2Fblog%2Fninos-monstruos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
	
	
	<style id="module-customizer-css">
			</style>

	<link rel="shortcut icon" href="http://dev.darktv.es/wp-content/themes/themes/darktv/favicon.ico" />		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.et_pb_image_container img, .et_pb_post a img {
    width: 100%;
}		</style>
	
</head>
<body class="post-template-default single single-post postid-6868 single-format-standard et_button_no_icon et_pb_button_helper_class et_transparent_nav et_non_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

	
	
		<div class="et_pb_section  et_pb_section_3 et_section_regular et_section_transparent">
				
				
					
					<div class=" et_pb_row et_pb_row_1">
				
				
				<div class="et_pb_column et_pb_column_3_4  et_pb_column_1">
				
				
				<div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_1 et_always_center_on_mobile et_pb_image_sticky">
				<a href="/"><img src="http://darktv.es/wp-content/uploads/2017/06/logoprincipal.png" alt="" />
			</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_2">
				
				
				<div class="et_pb_code et_pb_module  et_pb_code_0">
				<div class="menu_redes">
<ul>
 <li ><a class="home">SIGUENOS EN</a></li>
 <li ><a href="https://www.facebook.com/Darktv.es/" target="_blank" class="page01">FACEBOOK</a></li>
 <li ><a href="https://twitter.com/DarkTV_es" target="_blank" class="page02">TWITTER</a></li>
 <li ><a href="feed://darktv.es/feed/" target="_blank" class="page03">RSS CTK</a></li>
</ul> 
</div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_2">
				
				
				<div class="et_pb_column et_pb_column_3_4  et_pb_column_3">
				
				
				<div class="et_pb_code et_pb_module  et_pb_code_1">
				<div class="menu">
<ul>
 <li class="flag"></li>
 <li ><a class="home" href="/">HOME</a></li>
 <li ><a class="page01" href="/programacion">PROGRAMACIÓN</a></li>
 <!--<li ><a class="page02" href="/destacados">DESTACADOS</a></li>-->
 <li ><a class="page03" href="/donde-vernos">DONDE VERNOS</a></li>
 <li ><a class="page04" href="/blog">BLOG</a></li>
 <li ><a class="page06" href="http://amc.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=1429&a.te=321&a.ra=[RANDOM]&g.lu=" target="_blank">CLUB</a></li>
</ul> 
</div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_4">
				
				
				<div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_2 et_always_center_on_mobile et_pb_image_sticky">
				<a href="http://ash4president.es/" target="_blank"><img src="http://darktv.es/wp-content/uploads/2017/06/menu-destacado.png" alt="" />
			</a>
			</div>
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
 <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-6868" class="et_pb_post post-6868 post type-post status-publish format-standard has-post-thumbnail hentry category-blog">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">4 Películas donde los niños son verdaderos monstruos</h1>

						
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><img data-attachment-id="6869" data-permalink="http://darktv.es/blog/ninos-monstruos/attachment/ninos_malvados/" data-orig-file="http://darktv.es/wp-content/uploads/2017/09/niños_malvados.jpg" data-orig-size="836,466" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="niños_malvados" data-image-description="" data-medium-file="http://darktv.es/wp-content/uploads/2017/09/niños_malvados-300x167.jpg" data-large-file="http://darktv.es/wp-content/uploads/2017/09/niños_malvados.jpg" class="alignnone wp-image-6869" src="http://darktv.es/wp-content/uploads/2017/09/niños_malvados-300x167.jpg" alt="" width="992" height="552" srcset="http://darktv.es/wp-content/uploads/2017/09/niños_malvados-300x167.jpg 300w, http://darktv.es/wp-content/uploads/2017/09/niños_malvados-768x428.jpg 768w, http://darktv.es/wp-content/uploads/2017/09/niños_malvados.jpg 836w" sizes="(max-width: 992px) 100vw, 992px" /></p>
<p>Nadie dijo que ser padre fuera fácil. Muchas veces pensarás que <a href="http://darktv.es/blog/los-10-partos-mas-perturbadores-del-cine/" target="_blank" rel="noopener"><span style="color: #ff0259;">tus hijos están poseídos</span></a> por el propio demonio cuando están rodando por el suelo en sus peores berrinches, pero ni te podrás imaginar cómo sería si tu aparentemente inocente e inofensivo querubín resultara ser algo mucho más malvado y sádico.</p>
<p>Películas sobre los menores malignos han sido un ingrediente básico del cine de terror durante décadas, ya que la idea del mal que posee a los más pequeños de la casa resulta mucho más inquietante que la mayoría de los monstruos &#8220;reales&#8221; que encontramos en las salas de cine. Seamos sinceros, los niños asesinos son tan perturbadores por el hecho de que su inocencia y despreocupación los convierte en psicópatas de lo más apáticos.</p>
<p><span id="more-6868"></span></p>
<p>Quizás los futuros papas deberían dejar de leer aquí mientras los demás echamos un vistazo a cuatro de<strong> las semillas del diablo más aterradoras del cine</strong>.</p>
<p><span style="color: #ff0259;"><strong>¿</strong><strong>QUI</strong><strong>É</strong><strong>N PUEDE MATAR A UN NI</strong><strong>Ñ</strong></span><strong><span style="color: #ff0259;">O?</span> (1976)</strong></p>
<p><img data-attachment-id="6870" data-permalink="http://darktv.es/blog/ninos-monstruos/attachment/who_can_kill_a_child/" data-orig-file="http://darktv.es/wp-content/uploads/2017/09/who_can_kill_a_child.jpg" data-orig-size="836,466" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="who_can_kill_a_child" data-image-description="" data-medium-file="http://darktv.es/wp-content/uploads/2017/09/who_can_kill_a_child-300x167.jpg" data-large-file="http://darktv.es/wp-content/uploads/2017/09/who_can_kill_a_child.jpg" class="alignnone wp-image-6870" src="http://darktv.es/wp-content/uploads/2017/09/who_can_kill_a_child-300x167.jpg" alt="" width="992" height="552" srcset="http://darktv.es/wp-content/uploads/2017/09/who_can_kill_a_child-300x167.jpg 300w, http://darktv.es/wp-content/uploads/2017/09/who_can_kill_a_child-768x428.jpg 768w, http://darktv.es/wp-content/uploads/2017/09/who_can_kill_a_child.jpg 836w" sizes="(max-width: 992px) 100vw, 992px" /></p>
<p>Cuando <a href="http://www.imdb.com/name/nm0000233/?ref_=nv_sr_1" target="_blank" rel="noopener"><span style="color: #0ffe92;">Quentin Tarantino</span></a> y <a href="http://www.imdb.com/name/nm0942367/?ref_=nv_sr_1" target="_blank" rel="noopener"><span style="color: #0ffe92;">Edgar Wright</span></a> la citan como <strong>una de las películas más inquietantes</strong> que han visto, queda bastante claro porque la hemos incluido en esta lista. <strong>¿QUIÉN PUEDE MATAR A UN NIÑO?</strong> sigue a una pareja británica, Tom (<a href="http://www.imdb.com/name/nm0275595/?ref_=nv_sr_1" target="_blank" rel="noopener"><span style="color: #0ffe92;">Lewis Fiander</span></a>) y su esposa embarazada, Evelyn, quienes se van de vacaciones a una isla situada frente al litoral de España. Al llegar, les preocupa la falta de gente mayor de edad y la única explicación &#8220;lógica&#8221; radica en el hecho de que los niños de la isla se han vuelto locos y han matado a todos los adultos&#8230;</p>
<p>La película resulta muy eficaz gracias a ese entorno tan aislado y los niños aparentemente inocentes que se ven como algo tan amenazador, sobre todo en escenas que claramente rinden homenaje a <strong>LOS PÁJAROS</strong> de <a href="http://www.imdb.com/name/nm0000033/?ref_=nv_sr_1" target="_blank" rel="noopener"><strong><span style="color: #0ffe92;">Hitchcock</span> </strong></a>cuando las hordas de niños salen a la calle.</p>
<p>Si tienes intriga por descubrir qué tipo de cine puede llegar a perturbar a Tarantino y Wright, esta película te está esperando.</p>
<p>&nbsp;</p>
<p><span style="color: #ff0259;"><strong>LA PROFEC</strong><strong>Í</strong></span><strong><span style="color: #ff0259;">A</span> (1976)</strong></p>
<p><img data-attachment-id="6871" data-permalink="http://darktv.es/blog/ninos-monstruos/attachment/the_omen/" data-orig-file="http://darktv.es/wp-content/uploads/2017/09/The_Omen.jpg" data-orig-size="836,466" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The_Omen" data-image-description="" data-medium-file="http://darktv.es/wp-content/uploads/2017/09/The_Omen-300x167.jpg" data-large-file="http://darktv.es/wp-content/uploads/2017/09/The_Omen.jpg" class="alignnone wp-image-6871" src="http://darktv.es/wp-content/uploads/2017/09/The_Omen-300x167.jpg" alt="" width="993" height="553" srcset="http://darktv.es/wp-content/uploads/2017/09/The_Omen-300x167.jpg 300w, http://darktv.es/wp-content/uploads/2017/09/The_Omen-768x428.jpg 768w, http://darktv.es/wp-content/uploads/2017/09/The_Omen.jpg 836w" sizes="(max-width: 993px) 100vw, 993px" /></p>
<p>Si tus padres te compraron un Rottweiler para Navidad en 1976 te podemos asegurar que Damien Thorn tiene la culpa. <strong>LA PROFECÍA</strong> es una especie particularmente rara en el hecho de que, en vez de ser una simple historia de unos padres cargados con un hijo siniestro, aquí las cosas van mucho más allá, demostrando al público cómo un niño inocente puede causar caos en los círculos sociales y políticos más altos del mundo. La película sigue a un diplomático estadounidense y su mujer quienes viven en Londres y deciden adoptar a un niño llamado Damien. Pronto empieza a quedar bastante claro que podría ser el <strong>Diablo encarnado</strong> y posee los poderes del mal para detener a cualquiera que se interponga en su camino.</p>
<p>El director, <a href="http://www.imdb.com/name/nm0001149/?ref_=nv_sr_1" target="_blank" rel="noopener"><span style="color: #0ffe92;">Richard Donner</span></a> (más tarde conocido por SUPERMAN, LOS GOONIES y ARMA LETAL), estableció el tono perfecto para la película, manteniendo todo perfectamente estructurado y serio con una actuaciones impecables; el sufrimiento de Kathy Thorn (<a href="http://www.imdb.com/name/nm0001665/?ref_=nv_sr_1" target="_blank" rel="noopener"><span style="color: #0ffe92;">Lee Remick</span></a>) es quizás la representación más extrema de la depresión post-parto en la historia del cine, mientras que <a href="http://www.imdb.com/name/nm0000060/?ref_=nv_sr_1" target="_blank" rel="noopener"><span style="color: #0ffe92;">Gregory Peck</span></a> piensa ingenuamente que adoptar un niño servirá como un &#8220;parche&#8221; para aliviar la desolación de su mujer. La actuación desalentadora de <a href="http://www.imdb.com/name/nm0827032/?ref_=tt_cl_t5" target="_blank" rel="noopener"><span style="color: #0ffe92;">Harvey Stephens</span></a> como Damien, <strong>el niño angelical que sirve como el buque del Diablo</strong>, lo ha convertido en uno de los niños más temidos del cine &#8211; supuestamente ayudado por el hecho de que muchas de sus reacciones fueron auténticas ya que Donner le lanzó deliberadamente una oleada de insultos como, &#8220;Que coño estas mirando, cabrón? Te voy a dar una bofetada&#8221; justo antes de una toma.</p>
<p>&nbsp;</p>
<p><strong><span style="color: #ff0259;">CROMOSOMA 3</span> (1979)</strong></p>
<p><img data-attachment-id="6872" data-permalink="http://darktv.es/blog/ninos-monstruos/attachment/the_brood/" data-orig-file="http://darktv.es/wp-content/uploads/2017/09/The_Brood.jpg" data-orig-size="836,466" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The_Brood" data-image-description="" data-medium-file="http://darktv.es/wp-content/uploads/2017/09/The_Brood-300x167.jpg" data-large-file="http://darktv.es/wp-content/uploads/2017/09/The_Brood.jpg" class="alignnone wp-image-6872" src="http://darktv.es/wp-content/uploads/2017/09/The_Brood-300x167.jpg" alt="" width="995" height="554" srcset="http://darktv.es/wp-content/uploads/2017/09/The_Brood-300x167.jpg 300w, http://darktv.es/wp-content/uploads/2017/09/The_Brood-768x428.jpg 768w, http://darktv.es/wp-content/uploads/2017/09/The_Brood.jpg 836w" sizes="(max-width: 995px) 100vw, 995px" /></p>
<p>A pesar de ser una película sobre &#8220;niños malvados&#8221;, <strong>CROMOSOMA 3</strong> fue la película más madura y marcadamente personal del escritor-director <a href="http://www.imdb.com/name/nm0000343/?ref_=nv_sr_1" target="_blank" rel="noopener"><span style="color: #0ffe92;">David Cronenberg</span></a>. Inspirado por sus propios problemas maritales, la película sigue a una neurótica Nola Carveth (<a href="http://www.imdb.com/name/nm0002058/?ref_=nv_sr_1" target="_blank" rel="noopener"><span style="color: #0ffe92;">Samantha Eggar</span></a>) que acepta participar en una serie de ensayos poco convencionales a manos del Dr. Hal Raglan (<a href="http://www.imdb.com/name/nm0001657/?ref_=nv_sr_1" target="_blank" rel="noopener"><span style="color: #0ffe92;">Oliver Reed</span></a>). Aterrada por su ansiedad y resentimiento, traumada por una infancia turbada, al final se rompe y acaba dando a luz a una camada de macabros niños mutantes. Canalizando las emociones de Nola, los niños diabólicos actúan sobre los deseos secretos de Nola, para hacer daño a todos a quien ella guarda rencor.</p>
<p>&nbsp;</p>
<p><strong><span style="color: #ff0259;">THE PIT</span> (1981)</strong></p>
<p><img data-attachment-id="6873" data-permalink="http://darktv.es/blog/ninos-monstruos/attachment/the_pit/" data-orig-file="http://darktv.es/wp-content/uploads/2017/09/The_Pit.jpg" data-orig-size="836,466" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The_Pit" data-image-description="" data-medium-file="http://darktv.es/wp-content/uploads/2017/09/The_Pit-300x167.jpg" data-large-file="http://darktv.es/wp-content/uploads/2017/09/The_Pit.jpg" class="alignnone wp-image-6873" src="http://darktv.es/wp-content/uploads/2017/09/The_Pit-300x167.jpg" alt="" width="995" height="554" srcset="http://darktv.es/wp-content/uploads/2017/09/The_Pit-300x167.jpg 300w, http://darktv.es/wp-content/uploads/2017/09/The_Pit-768x428.jpg 768w, http://darktv.es/wp-content/uploads/2017/09/The_Pit.jpg 836w" sizes="(max-width: 995px) 100vw, 995px" /></p>
<p>A punto de alcanzar la pubertad, Jamie Benjamin (<a href="http://www.imdb.com/name/nm0811586/?ref_=nv_sr_1" target="_blank" rel="noopener"><span style="color: #0ffe92;">Sammy Snyders</span></a>), un niño autista, se encuentra muy solitario sin nadie con quien hablar con la excepción de su juguete favorito, Teddy. Con sus hormonas a flor de piel, desarrolla una obsesión nociva hacia una estudiante atractiva, Sandy O&#8217;Reilly (<a href="http://www.imdb.com/name/nm0253479?ref_=tt_ov_st_sm" target="_blank" rel="noopener"><span style="color: #0ffe92;">Jeannie Elias</span></a>), que se queda a cuidarle mientras sus padres están fuera. A pesar de que la película no se atemoriza de enseñar la carne humana, la esposa del director Lew Lehman prohibió terminantemente grabar escenas desnudas a excepción de donde su propia hija se baña desnuda.</p>
<p>Volviendo a la trama, Jamie encuentra un <strong>pozo lleno de criaturas devoradoras de hombres</strong> a las que llama Trogs. Dado lo glotones que son sus nuevos amigos, pronto se queda sin dinero y no le queda más remedio que apretar su cinturón alimentando a sus peores enemigos. La trama tan delirante por si sola hace que la película valga su peso en oro y, aunque <strong>THE PIT</strong> está poco pulido a veces debido a su modesto presupuesto, si estás dispuesto a echar la lógica por la ventana, no te decepcionará en absoluto.</p>
<p>&nbsp;</p>
<p><strong>Ahora os toca a vosotros. </strong><strong>¿</strong><strong>Cu</strong><strong>á</strong><strong>les son las pel</strong><strong>í</strong><strong>culas m</strong><strong>á</strong><strong>s aterradoras que hab</strong><strong>é</strong><strong>is visto donde los ni</strong><strong>ñ</strong><strong>os son el verdadero monstruo?</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo en:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6868" class="share-facebook sd-button share-icon" href="http://darktv.es/blog/ninos-monstruos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6868" class="share-twitter sd-button share-icon" href="http://darktv.es/blog/ninos-monstruos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6868" class="share-google-plus-1 sd-button share-icon" href="http://darktv.es/blog/ninos-monstruos/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="dli_widget-2" class="et_pb_widget widget_dli_widget"><div class="et_pb_section  et_pb_section_1 et_section_regular et_section_transparent">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_dark et_pb_text_align_center  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					
<p>PUBLICIDAD</p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile">
				<a href="http://darktv.es/blog/peligro-payaso/?utm_source=Dark&#038;utm_medium=Banner&#038;utm_campaign=Payasos" target="_blank"><img src="http://darktv.es/wp-content/uploads/2017/06/DARK_BANNER_IT_300X250_2.gif" alt="" />
			</a>
			</div>
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
</div> <!-- end .et_pb_widget --><div id="twitter_timeline-2" class="et_pb_widget widget_twitter_timeline"><a class="twitter-timeline" data-width="600" data-height="320" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" data-widget-id="545227062458732544">Mis tuits</a></div> <!-- end .et_pb_widget --><div id="facebook-likebox-2" class="et_pb_widget widget_facebook_likebox"><h4 class="widgettitle"><a href="https://www.facebook.com/pages/Buzz/146492412054549">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Buzz/146492412054549" data-width="500"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Buzz/146492412054549"><a href="https://www.facebook.com/pages/Buzz/146492412054549">Facebook</a></blockquote></div>
		</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


			<div class="et_pb_section  et_pb_section_5 et_pb_with_background et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_3">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_5">
				
				
				<div class="et_pb_code et_pb_module  et_pb_code_2">
				<div id="footer"> 
<div id="footer_inside">
<ul id="botoneraInferior"> 

 <li><a href="/donde-vernos">¿DÓNDE VERNOS?</a></li> 
 <li>|</li> 
 <li><a href="/contacto">CONTACTO</a></li> 
 <li>|</li> 
 <li><a href="http://amcnetworks.es/publicidad/" target="_blank">PUBLICIDAD</a></li> 

 </ul> 
</div>
</div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_3 et_always_center_on_mobile">
				<a href="http://amcnetworks.es/" target="_blank"><img src="http://darktv.es/wp-content/uploads/2017/06/logo-amc_footer.png" alt="" />
			</a>
			</div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_1">
				
				
				<div class="et_pb_text_inner">
					
<p style="text-align: center;"><a href="http://www.amctv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5051 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/amc.png" width="100" height="64" /></a><a href="http://canalhollywood.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5056 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/canal-hollywood.png" width="99" height="64" /></a><a href="http://www.sundancetv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5067 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/sundancetv.png" width="90" height="64" /></a><a href="http://canalxtrm.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5068 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/xtrm.png" width="98" height="64" /></a><a href="http://canalsomos.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5066 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/somos.png" width="102" height="64" /></a><a href="http://darktv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5059 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/dark.png" width="107" height="64" /></a><a href="http://odisea.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5063 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/odisea.png" width="65" height="64" /></a><a href="http://canalcocina.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5055 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/canal-cocina.png" width="100" height="64" /></a><a href="http://decasa.tv/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5060 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/decasa.png" width="108" height="64" /></a><br />
<a href="http://canalpanda.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5064 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/panda.png" width="122" height="64" /></a><a href="http://solmusica.com/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5065 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/sol-musica.png" width="84" height="64" /></a><a href="http://canalhistoria.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5061 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/historia.png" width="67" height="64" /></a><a href="http://aetv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5076 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/ae.png" width="80" height="64" /></a><a href="http://citv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5058 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/crimen.png" width="92" height="64" /></a><a href="http://biggs.pt/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5053 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/biggs.png" width="86" height="64" /></a><a href="https://canalblast.pt/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5054 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/blast.png" width="92" height="64" /></a><a href="https://machinimago.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5062 size-full" src="http://darktv.es/wp-content/themes/darktv/images/footer/machinima.png" width="78" height="64" /></a></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_code et_pb_module  et_pb_code_3">
				<div id="footer"> 
<div id="footer_inside">
<ul id="botoneraInferior"> 
 <li>Multicanal Iberia S.L.U. Todos los derechos reservados</li> 
 <li>|</li>
 <li><a href="http://amcnetworks.es/aviso-legal/" target="_blank">Aviso Legal</a></li> 
 <li>|</li> 
 <li><a href="http://amcnetworks.es/politica-de-privacidad" target="_blank">Política de Privacidad</a></li> 
 <li>|</li> 
 <li><a href="http://amcnetworks.es/politica-de-cookies/" target="_blank">Política de Cookies</a></li> 

 </ul> 
</div>
</div>
			</div> <!-- .et_pb_code --><div class="et_pb_code et_pb_module  et_pb_code_4">
				<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-3749328-57', 'auto');
 ga('send', 'pageview');

</script>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

			
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				var a = '<div id="chellocookies-bar"><span>Este sitio web utiliza cookies.<br />Si continúas navegando, consideramos que aceptas su uso.<br />Si quieres, puedes cambiar tus preferencias o ampliar esta información <a href=\"http://amcnetworks.es/politica-de-cookies/\" id=\"CONSTANT_OPEN_URL\" target=\"_blank\"  class=\"cli-plugin-main-link\"  >aquí</a>. <a href=\"#\" id=\"cookie_action_close_header\"  class=\"small cli-plugin-button cli-plugin-main-button\" >x</a></span></div>';
				var b = '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#e2e2e2","border":"#dd9933","border_on":true,"button_1_button_colour":"#666","button_1_button_hover":"#525252","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#0097c8","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#chellocookies-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#chellocookies-again","showagain_x_position":"100px","text":"#545454","show_once_yn":true,"show_once":"20000"}';
				cli_show_cookiebar(a,b);
			});
			//]]>
		</script>
		
		<style type="text/css" id="et-builder-advanced-style">
				
.et_pb_row_2.et_pb_row { margin-bottom: 20px !important; }
.et_pb_column_2 { margin-right: auto !important; margin-left: auto !important; text-align: center !important; }
.et_pb_image_2 { margin-top: 5px !important; text-align: right; margin-right: 0; }
.et_pb_section_5.et_pb_section { background-color:#000000 !important; padding-top: 20px; padding-bottom: 0px; }
.et_pb_image_3 { text-align: center; }
.et_pb_image_1 { margin-top: 30px !important; max-width: 200px; margin-left: 0; }
.et_pb_image_0 { margin-bottom: 10px !important; text-align: center; }
.et_pb_row_0 { background-color: rgba(210,210,210,0.5); }
.et_pb_column_0 { padding-top:0px; }
.et_pb_text_0.et_pb_text { color: rgba(255,255,255,0.51) !important; }
.et_pb_text_0 { font-size: 10px; padding-top: 0px !important; padding-bottom: 0px !important;margin-top: 0px !important; margin-bottom: 0px !important; }
.et_pb_section_0 { text-align: center; }

@media only screen and ( max-width: 980px ) {
	.et_pb_image_2 { margin-top: 20px !important; margin-bottom: 20px !important; }
}
			</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style>				<style type="text/css">
					.searchwp-live-search-results {
						opacity:0;
						transition:opacity .25s ease-in-out;
						-moz-transition:opacity .25s ease-in-out;
						-webkit-transition:opacity .25s ease-in-out;
						height:0;
						overflow:hidden;
						z-index:9999;
						position:absolute;
						display:none;
					}

					.searchwp-live-search-results-showing {
						display:block;
						opacity:1;
						height:auto;
						overflow:auto;
					}

					.searchwp-live-search-no-results {
						padding:3em 2em 0;
						text-align:center;
					}
				</style>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/darktv.es\/blog\/ninos-monstruos\/":6868};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://darktv.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://darktv.es/wp-content/themes/darktv/js/jquery.flexslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.49'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.49'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/themes/Divi/js/custom.js?ver=3.0.49'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/darktv.es\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/build/searchwp-live-search.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.49'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.49'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.49'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/darktv.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/darktv.es\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/darktv.es\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"24e8c3853d","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6896bcc1ae","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"6868","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://darktv.es/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.49'></script>
<script type='text/javascript' src='http://darktv.es/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/darktv.es\/wp-admin\/admin-ajax.php","nonce":"958237099d","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/darktv.es\/wp-login.php?redirect_to=http%3A%2F%2Fdarktv.es%2Fblog%2Fninos-monstruos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://darktv.es/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'90329526',post:'6868',tz:'2',srv:'darktv.es'} ]);
	_stq.push([ 'clickTrackerInit', '90329526', '6868' ]);
</script>
</body>
</html>