<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	
<!– Request: blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror –>
<!– Matched Rewrite Rule: (.+?)/([^/]+)(?:/([0-9]+))?/?$ –>
<!– Matched Rewrite Query: category_name=blog&amp;name=banos-de-sangre-5-escenas-miticas-del-cine-de-terror&amp;page= –>
<!– Loaded Template: single.php –>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://darktv.es/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://darktv.es/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://darktv.es';var et_post_id='10315';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Baños de sangre: 5 escenas míticas del cine de terror - DARK</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En buena parte de las películas míticas aparecen uno o varios de los protagonistas en una bañera o ducha. Por alguna razón, los baños son uno de los"/>
<link rel="canonical" href="https://darktv.es/blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Baños de sangre: 5 escenas míticas del cine de terror - DARK" />
<meta property="og:description" content="En buena parte de las películas míticas aparecen uno o varios de los protagonistas en una bañera o ducha. Por alguna razón, los baños son uno de los" />
<meta property="og:url" content="https://darktv.es/blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror/" />
<meta property="og:site_name" content="DARK" />
<meta property="article:tag" content="cine terror" />
<meta property="article:tag" content="Día mundial" />
<meta property="article:tag" content="Elm Street" />
<meta property="article:tag" content="Poltergeist" />
<meta property="article:tag" content="Sangre" />
<meta property="article:tag" content="terror" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2019-06-14T07:15:33+00:00" />
<meta property="og:image" content="https://darktv.es/wp-content/uploads/2019/06/elm-street-bath.jpg" />
<meta property="og:image:secure_url" content="https://darktv.es/wp-content/uploads/2019/06/elm-street-bath.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En buena parte de las películas míticas aparecen uno o varios de los protagonistas en una bañera o ducha. Por alguna razón, los baños son uno de los" />
<meta name="twitter:title" content="Baños de sangre: 5 escenas míticas del cine de terror - DARK" />
<meta name="twitter:image" content="https://darktv.es/wp-content/uploads/2019/06/elm-street-bath.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://darktv.es/#organization","name":"","url":"https://darktv.es/","sameAs":[]},{"@type":"WebSite","@id":"https://darktv.es/#website","url":"https://darktv.es/","name":"DARK","publisher":{"@id":"https://darktv.es/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://darktv.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://darktv.es/blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror/#webpage","url":"https://darktv.es/blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror/","inLanguage":"es","name":"Ba\u00f1os de sangre: 5 escenas m\u00edticas del cine de terror - DARK","isPartOf":{"@id":"https://darktv.es/#website"},"image":{"@type":"ImageObject","@id":"https://darktv.es/blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror/#primaryimage","url":"https://darktv.es/wp-content/uploads/2019/06/elm-street-bath.jpg","width":700,"height":390},"primaryImageOfPage":{"@id":"https://darktv.es/blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror/#primaryimage"},"datePublished":"2019-06-14T07:15:33+00:00","dateModified":"2019-06-14T07:15:33+00:00","description":"En buena parte de las pel\u00edculas m\u00edticas aparecen uno o varios de los protagonistas en una ba\u00f1era o ducha. Por alguna raz\u00f3n, los ba\u00f1os son uno de los"},{"@type":"Article","@id":"https://darktv.es/blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror/#article","isPartOf":{"@id":"https://darktv.es/blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror/#webpage"},"author":{"@id":"https://darktv.es/author/sandra-comesana/#author"},"headline":"Ba\u00f1os de sangre: 5 escenas m\u00edticas del cine de terror","datePublished":"2019-06-14T07:15:33+00:00","dateModified":"2019-06-14T07:15:33+00:00","commentCount":0,"mainEntityOfPage":"https://darktv.es/blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror/#webpage","publisher":{"@id":"https://darktv.es/#organization"},"image":{"@id":"https://darktv.es/blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror/#primaryimage"},"keywords":"cine terror,D\u00eda mundial,Elm Street,Poltergeist,Sangre,terror","articleSection":"Blog"},{"@type":["Person"],"@id":"https://darktv.es/author/sandra-comesana/#author","name":"sandra.comesana","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DARK &raquo; Feed" href="https://darktv.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="DARK &raquo; RSS de los comentarios" href="https://darktv.es/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/darktv.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Darktv Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://darktv.es/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://darktv.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://darktv.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://darktv.es/wp-content/themes/darktv//css/flexslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://darktv.es/wp-content/themes/darktv/style.css?ver=3.22.7' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://darktv.es/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://darktv.es/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_divi_fe_custom_css-css'  href='https://darktv.es/wp-content/plugins/divi_layout_injector/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://darktv.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://darktv.es/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://darktv.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://darktv.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/darktv.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<link rel='https://api.w.org/' href='https://darktv.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://darktv.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://darktv.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://wp.me/paNRyV-2Gn' />
<link rel="alternate" type="application/json+oembed" href="https://darktv.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdarktv.es%2Fblog%2Fbanos-de-sangre-5-escenas-miticas-del-cine-de-terror%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://darktv.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdarktv.es%2Fblog%2Fbanos-de-sangre-5-escenas-miticas-del-cine-de-terror%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="https://darktv.es/wp-content/themes/darktv/favicon.jpg" />		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nytur');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '535169966848880');fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=535169966848880&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><style id="et-core-unified-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-10315 single-format-standard et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">

<script>
var versaTag = {};
versaTag.id = "8587";
versaTag.sync = 0;
versaTag.dispType = "js";
versaTag.ptcl = "HTTPS";
versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
//VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
versaTag.activityParams = {
//Predefined parameters:
"OrderID":"","Session":"","Value":"","productid":"","productinfo":"","Quantity":""
//Custom parameters:
};
//Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
versaTag.retargetParams = {};
//Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
versaTag.dynamicRetargetParams = {};
// Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
versaTag.conditionalParams = {};
</script>
<script id="ebOneTagUrlId" src="https://secure-ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
<noscript>
<iframe src="https://bs.serving-sys.com/BurstingPipe?
cn=ot&amp;
onetagid=8587&amp;
ns=1&amp;
activityValues=$$Value=[Value]&amp;OrderID=[OrderID]&amp;Session=[Session]&amp;ProductID=[ProductID]&amp;ProductInfo=[ProductInfo]&amp;Quantity=[Quantity]$$&amp;
retargetingValues=$$$$&amp;
dynamicRetargetingValues=$$$$&amp;
acp=$$$$&amp;"
style="display:none;width:0px;height:0px"></iframe>
</noscript>

	<div id="page-container">
			
		<header id="main-header" style="background-color: transparent;">
			<div class="logo-row">
				<div class="logo">
															<a href="https://darktv.es/">
						<img src="https://darktv.es/wp-content/uploads/2017/09/logo-dark.png" alt="DARK" id="logo" data-height-percentage="53"/>
					</a>
				</div> <!-- .logo -->
				<div class="search-container">
					<div class="search">
						<form role="search" method="get" class="" action="https://darktv.es/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />							<button type="submit"><i class="fa fa-search"></i></button>
						</form>
						<div class="rrss">
						<div class="menu_redes">
<ul>
 <li><a class="home">SIGUENOS EN</a></li>
 <li><a href="https://www.facebook.com/Darktv.es/" target="_blank" class="page01">FACEBOOK</a></li>
 <li><a href="https://twitter.com/DarkTV_es" target="_blank" class="page02">TWITTER</a></li>
 <li><a href="feed://darktv.es/feed/" target="_blank" class="page03">RSS CTK</a></li>
</ul> 
</div>
						</div>
					</div> <!-- .search -->
				</div> <!-- .search-container -->
			</div> <!-- .logo-row -->	
			<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-8147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8147"><a href="https://darktv.es/programacion/">Guía TV</a></li>
<li id="menu-item-8149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8149"><a href="https://darktv.es/blog/">Blog</a></li>
<li id="menu-item-8773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8773"><a href="https://darktv.es/videos-2/">Vídeos</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8369"><a href="http://darktv.es/darkfest">DARKFEST</a></li>
<li id="menu-item-8148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8148"><a href="https://darktv.es/donde-vernos/">Dónde vernos</a></li>
<li id="menu-item-8150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8150"><a href="https://amc.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&#038;a.si=1429&#038;a.te=321&#038;a.ra=%5BRANDOM%5D&#038;g.lu=">Club</a></li>
</ul>						</nav>
										<div class="ash4president">
						<a href="http://ash4president.es/" target="_blank"><img src="https://darktv.es/wp-content/uploads/2017/06/menu-destacado.png" alt="" scale="0">
						</a>
					</div>				
			</div> <!-- #et-top-navigation -->
		</header> <!-- #main-header -->

		<div id="et-main-area" style="clear: both;">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-10315" class="et_pb_post post-10315 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-cine-terror tag-dia-mundial tag-elm-street tag-poltergeist tag-sangre tag-terror">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Baños de sangre: 5 escenas míticas del cine de terror</h1>

						
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><img data-attachment-id="10316" data-permalink="https://darktv.es/blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror/attachment/elm-street-bath/" data-orig-file="https://darktv.es/wp-content/uploads/2019/06/elm-street-bath.jpg" data-orig-size="700,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="elm street bath" data-image-description="" data-medium-file="https://darktv.es/wp-content/uploads/2019/06/elm-street-bath-300x167.jpg" data-large-file="https://darktv.es/wp-content/uploads/2019/06/elm-street-bath.jpg" class="alignnone wp-image-10316" src="https://darktv.es/wp-content/uploads/2019/06/elm-street-bath-300x167.jpg" alt="" width="699" height="389" srcset="https://darktv.es/wp-content/uploads/2019/06/elm-street-bath-300x167.jpg 300w, https://darktv.es/wp-content/uploads/2019/06/elm-street-bath.jpg 700w" sizes="(max-width: 699px) 100vw, 699px" /></p>
<p>En buena parte de las películas míticas aparecen uno o varios de los protagonistas en una bañera o ducha. Por alguna razón, los baños son uno de los lugares predilectos para los guionistas y directores que suelen introducirlas en sus historias, sobre todo si estamos hablando de cintas de terror. Quizá sea porque es el sitio de mayor intimidad, donde cada persona puede estar consigo mismo.</p>
<p>Como hoy<span style="color: #0ffe92;"> (14 de Junio)</span> se celebra el <span style="color: #0ffe92;">&#171;Día de la bañera&#187;</span>, hemos querido celebrarlo repasando una <span style="color: #ff0259;">selección de escenas que toman lugar en baños</span> y que todo amante del cine de terror debe conocer ¿Recuerdas estas escenas? Vamos a comprobarlo&#8230;</p>
<p><a href="https://www.imdb.com/title/tt0074285/?ref_=fn_al_tt_2" target="_blank" rel="noopener noreferrer">CARRIE</a></p>
<p>Tanto en la cinta original de Brian DePalma como en el remake de 2013, existe una escena en la ducha donde la protagonista se descontrola al ver su propia sangre. Es uno de los momentos más emblemáticos de esta historia que demuestra como su madre, una fanática religiosa, la alejó del conocimiento de su propio cuerpo</p>
<p>Carrie se da una ducha en el colegio después de una clase de gimnasia. En ese momento, y delante de todas sus compañeras, la joven tiene la regla por primera vez. La madre de Carrie jamás le había explicado a su hija qué era la menstruación, por lo que ella se sobresalta y <span style="color: #0ffe92;">cree que le está pasando algo realmente aterrador</span>. Aún peor, asustadísima, Carrie grita y le pide ayuda al resto de las chicas. A las adolescentes les resulta de risa que no sepa que menstruar es algo normal y se burlan de su ignorancia.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/fxYkJbBKxZE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><a href="https://www.imdb.com/title/tt0073705/?ref_=nv_sr_1?ref_=nv_sr_1" target="_blank" rel="noopener noreferrer">VINIERON DE DENTRO DE&#8230;</a></p>
<p>Solo un director como David Cronenberg podría dirigir una escena dentro de una bañera tan repulsiva y perturbadora como esta. El debut de Cronenberg relata como en el complejo residencial de la torre Stareliner, un científico crea, por medio de unas modificaciones genéticas, una especie de babosas. Cuando estos seres penetran en el cuerpo de un hombre lo convierten en un enfermo aquejado de un insaciable instinto sexual y asesino.</p>
<p>En quizás la<span style="color: #0ffe92;"> escena más eficaz de la cinta</span>, uno de estos babosos llega a meterse dentro de la bañera de &#171;la reina del terror&#187; Barbara Steele, que vemos disfrutando con una copa de vino. Su momento de relax se interrumpe de forma súbita cuando la repugnante criatura sale por el desagüe para dirigirse hacia las partes más intimas de la pobre mujer. Lo que ocurre a continuación está lejos de ser explícito: no vemos nada más que unas piernas dando patadas como si no hubiera un mañana y su copa de vino rota&#8230; pero no necesitamos ver más que eso. A pesar de ver tan poco, es un momento realmente retorcido y perturbador.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/K4E_KrISvIs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><a href="https://www.imdb.com/title/tt0073582/?ref_=nv_sr_1?ref_=nv_sr_1" target="_blank" rel="noopener noreferrer">ROJO OSCURO</a></p>
<p>Considerada por muchos como la <span style="color: #0ffe92;">mejor cinta del realizador romano Darío Argento</span>, ROJO OSCURO es todo un emblema del terror, una joya del género que sigue sirviendo como inspiración para infinidad de producciones. Como siempre, Argento hace que los asesinatos de sus películas sean los más surrealistas de todos. En esta cinta, sin lugar a dudas, la víctima que más impacta es la que muere cuando su cabeza es sumergida repetidas veces en el agua hirviente de la bañera. Sin embargo, antes de expirar había tenido tiempo de escribir algo en el vapor de la pared de cristal&#8230;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/wYwYBUSSHyM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><a href="https://www.imdb.com/title/tt0084516/?ref_=fn_al_tt_1" target="_blank" rel="noopener noreferrer">POLTERGEIST</a> (FENÓMENOS EXTRAÑOS) (1982)</p>
<p>Esta película de culto, escrita y producida por Steven Spielberg y (tal vez no) dirigida por Tobe Hooper se estrenó hace más de 35 años y aún tiene algunos de los mejores momentos gore de todos los tiempos (gore gastronómico incluido). La escena de peeling facial es un clásico con un filete que comienza a moverse por el mostrador antes de eruptar como un volcán relleno de carne, una alita de pollo llena de gusanos y luego, por supuesto, un parapsicólogo que entra en el baño para vomitar todo antes de someterse a un estiramiento facial casero.</p>
<p>Y mejor aún, lo que muchos no saben es que <span style="color: #0ffe92;">las manos que vemos tirando trozos de piel de la cara pertenecen al mismísimo Steven Spielberg…</span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/AHvWoDB-PYo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><a href="https://www.imdb.com/title/tt0087800/?ref_=nv_sr_1?ref_=nv_sr_1" target="_blank" rel="noopener noreferrer">PESADILLA EN ELM STREET</a></p>
<p>Claramente inspirada por VINIERON DE DENTRO, una de las escenas más famosas de esta cinta de Wes Craven &#8211; una de las obras más conocidas del género de terror &#8211; es la escena de la bañera en la que Nancy (Heather Langenkampf) es atacada por Freddy mientras toma un baño. Para poder rodarla, <span style="color: #0ffe92;">la bañera fue situada encima de una piscina</span>, usando a una doble para la grabación.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/UsbhwxGSxjQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo en:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10315" class="share-facebook sd-button share-icon" href="https://darktv.es/blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10315" class="share-twitter sd-button share-icon" href="https://darktv.es/blog/banos-de-sangre-5-escenas-miticas-del-cine-de-terror/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><!--
<div class="et_pb_section  et_pb_section_0 et_section_regular et_section_transparent">
	<div class=" et_pb_row et_pb_row_0">
	-->
	<br/>
	<style>
	@media (max-width: 980px) {
		.et_pb_column .et_pb_blog_grid .column.size-1of2, .et_pb_column .et_pb_widget:nth-child(n) {
    		width: 100% !important; 
    		/* margin: 0 7.5% 7.5% 0 !important; */
		}
		.et_pb_row_0 {
    		background-color: rgba(210,210,210,0)!important;
		}
	}
	</style>
		<div class="et_pb_column et_pb_column_2_3  et_pb_column_0" style="width: 100%;">
						<h1 class="entry-title">Sigue leyendo</h1>
						<div class="et_pb_blog_grid_wrapper">
				<div class="et_pb_blog_grid clearfix et_pb_module et_pb_bg_layout_light  et_pb_blog_pag_num_0" data-columns="2">
					<div class="column size-1of2" style="width:100%">
						
							<article id="post-10237" class="et_pb_post clearfix post-10237 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dark tag-slime-city tag-terror-slime" style="width: 30%;float: left;margin-right:10px;min-width: 150px;">
									<div class="et_pb_image_container">							
										<a href="https://darktv.es/blog/5-peliculas-de-terror-sobre-primates-que-dejaran-huella/" class="entry-featured-image-url">
											<img width="150" height="150" src="https://darktv.es/wp-content/uploads/2019/05/PRIMATES_DARK_OK-150x150.jpg" class="alignleft wp-post-image" alt="" data-attachment-id="10238" data-permalink="https://darktv.es/blog/5-peliculas-de-terror-sobre-primates-que-dejaran-huella/attachment/primates_dark_ok/" data-orig-file="https://darktv.es/wp-content/uploads/2019/05/PRIMATES_DARK_OK.jpg" data-orig-size="700,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PRIMATES_DARK_OK" data-image-description="" data-medium-file="https://darktv.es/wp-content/uploads/2019/05/PRIMATES_DARK_OK-300x167.jpg" data-large-file="https://darktv.es/wp-content/uploads/2019/05/PRIMATES_DARK_OK.jpg" />
											<!--<img src="https://darktv.es/wp-content/uploads/2018/12/slime1-400x250.jpg" alt="" width="400" height="250" scale="0">-->
										</a>
									</div>
									<!--<h2 class="entry-title">-->
									<a href="https://darktv.es/blog/5-peliculas-de-terror-sobre-primates-que-dejaran-huella/" style="color: #000!important;">5 películas de terror sobre primates que dejarán huella</a>
									<!--</h2>-->
									<div class="post-content"><a href="https://darktv.es/blog/5-peliculas-de-terror-sobre-primates-que-dejaran-huella/" class="more-link">leer más</a></div>			
							</article>
						
							<article id="post-10181" class="et_pb_post clearfix post-10181 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dark tag-slime-city tag-terror-slime" style="width: 30%;float: left;margin-right:10px;min-width: 150px;">
									<div class="et_pb_image_container">							
										<a href="https://darktv.es/blog/5-retratos-del-diablo-en-el-cine-de-terror/" class="entry-featured-image-url">
											<img width="150" height="150" src="https://darktv.es/wp-content/uploads/2019/05/Mister-Frost_DARK-150x150.jpg" class="alignleft wp-post-image" alt="" data-attachment-id="10182" data-permalink="https://darktv.es/blog/5-retratos-del-diablo-en-el-cine-de-terror/attachment/mister-frost_dark/" data-orig-file="https://darktv.es/wp-content/uploads/2019/05/Mister-Frost_DARK.jpg" data-orig-size="700,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mister Frost_DARK" data-image-description="" data-medium-file="https://darktv.es/wp-content/uploads/2019/05/Mister-Frost_DARK-300x167.jpg" data-large-file="https://darktv.es/wp-content/uploads/2019/05/Mister-Frost_DARK.jpg" />
											<!--<img src="https://darktv.es/wp-content/uploads/2018/12/slime1-400x250.jpg" alt="" width="400" height="250" scale="0">-->
										</a>
									</div>
									<!--<h2 class="entry-title">-->
									<a href="https://darktv.es/blog/5-retratos-del-diablo-en-el-cine-de-terror/" style="color: #000!important;">5 retratos del diablo en el cine de terror</a>
									<!--</h2>-->
									<div class="post-content"><a href="https://darktv.es/blog/5-retratos-del-diablo-en-el-cine-de-terror/" class="more-link">leer más</a></div>			
							</article>
						
							<article id="post-10138" class="et_pb_post clearfix post-10138 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dark tag-slime-city tag-terror-slime" style="width: 30%;float: left;margin-right:10px;min-width: 150px;">
									<div class="et_pb_image_container">							
										<a href="https://darktv.es/blog/5-peliculas-para-hacer-la-espera-de-crawl-mas-corta/" class="entry-featured-image-url">
											<img width="150" height="150" src="https://darktv.es/wp-content/uploads/2019/05/Crawl-OK-150x150.jpg" class="alignleft wp-post-image" alt="" data-attachment-id="10144" data-permalink="https://darktv.es/blog/5-peliculas-para-hacer-la-espera-de-crawl-mas-corta/attachment/crawl-ok/" data-orig-file="https://darktv.es/wp-content/uploads/2019/05/Crawl-OK.jpg" data-orig-size="700,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Crawl OK" data-image-description="" data-medium-file="https://darktv.es/wp-content/uploads/2019/05/Crawl-OK-300x167.jpg" data-large-file="https://darktv.es/wp-content/uploads/2019/05/Crawl-OK.jpg" />
											<!--<img src="https://darktv.es/wp-content/uploads/2018/12/slime1-400x250.jpg" alt="" width="400" height="250" scale="0">-->
										</a>
									</div>
									<!--<h2 class="entry-title">-->
									<a href="https://darktv.es/blog/5-peliculas-para-hacer-la-espera-de-crawl-mas-corta/" style="color: #000!important;">5 películas para hacer la espera de Crawl más corta</a>
									<!--</h2>-->
									<div class="post-content"><a href="https://darktv.es/blog/5-peliculas-para-hacer-la-espera-de-crawl-mas-corta/" class="more-link">leer más</a></div>			
							</article>
												<!--
						<article id="post-9474" class="et_pb_post clearfix post-9474 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dark tag-slime-city tag-terror-slime">
							<div class="et_pb_image_container">							
								<a href="https://darktv.es/blog/las-mejores-peliculas-de-terror-slime/" class="entry-featured-image-url">
									<img src="https://darktv.es/wp-content/uploads/2018/12/slime1-400x250.jpg" alt="Las mejores películas de `terror slime’" width="400" height="250" scale="0">
								</a>
							</div>
							<h2 class="entry-title"><a href="https://darktv.es/blog/las-mejores-peliculas-de-terror-slime/">Las mejores películas de `terror slime’</a></h2>
							<div class="post-content"><p>Hay películas de terror para no dormir, para alterar nuestros sentidos de ubicación y realidad, para no querer pertenecer a este mundo. Sin embargo, hay un tipo en...</p>
								<a href="https://darktv.es/blog/las-mejores-peliculas-de-terror-slime/" class="more-link">leer más</a>
							</div>			
						</article>
						-->
					</div>
				</div> 
			</div>
		</div>  
<!--
	</div> 
</div>
-->


					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="dli_widget-2" class="et_pb_widget widget_dli_widget"><div class="et_pb_with_border et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_0 et_hover_enabled">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_blurb et_pb_blurb_0 et_clickable et_pb_bg_layout_light  et_pb_text_align_left  et_pb_blurb_position_top">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><img src="https://darktv.es/wp-content/uploads/2017/06/DARK-CLUBDARK-300X250.gif" alt="" class="et-waypoint et_pb_animation_top" /></span></div>
					<div class="et_pb_blurb_container">
						
						<div class="et_pb_blurb_description">
							
						</div><!-- .et_pb_blurb_description -->
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <!-- end .et_pb_widget --><div id="twitter_timeline-2" class="et_pb_widget widget_twitter_timeline"><a class="twitter-timeline" data-width="600" data-height="320" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/DarkTV_es" href="https://twitter.com/DarkTV_es">Mis tuits</a></div> <!-- end .et_pb_widget --><div id="facebook-likebox-2" class="et_pb_widget widget_facebook_likebox"><h4 class="widgettitle"><a href="https://www.facebook.com/pages/Buzz/146492412054549">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Buzz/146492412054549" data-width="500"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Buzz/146492412054549"><a href="https://www.facebook.com/pages/Buzz/146492412054549">Facebook</a></blockquote></div>
		</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<div class="et_pb_section et_pb_section_3 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div id="footer"> 
<div id="footer_inside">
<ul id="botoneraInferior"> 

 <li><a href="/donde-vernos">¿DÓNDE VERNOS?</a></li> 
 <li>|</li> 
 <li><a href="/contacto">CONTACTO</a></li> 
 <li>|</li> 
 <li><a href="https://amcnetworks.es/publicidad/" target="_blank">PUBLICIDAD</a></li> 

 </ul> 
</div>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile">
				
				
				<a href="https://amcnetworks.es/" target="_blank"><span class="et_pb_image_wrap "><img src="https://darktv.es/wp-content/uploads/2017/06/logo-amc_footer3.png" alt="" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p style="text-align: center;"><a href="https://www.amctv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5051 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/amc.png" width="100" height="64"></a><a href="https://canalhollywood.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5056 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/canal-hollywood.png" width="99" height="64"></a><a href="https://www.sundancetv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5067 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/sundancetv.png" width="90" height="64"></a><a href="https://canalxtrm.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5068 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/xtrm.png" width="98" height="64"></a><a href="https://canalsomos.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5066 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/somos.png" width="102" height="64"></a><a href="https://darktv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5059 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/dark.png" width="107" height="64"></a><a href="https://odisea.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5063 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/odisea.png" width="65" height="64"></a><a href="https://canalcocina.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5055 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/canal-cocina.png" width="100" height="64"></a><a href="https://decasa.tv/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5060 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/decasa.png" width="108" height="64"></a><br />
<a href="https://canalpanda.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5064 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/panda.png" width="122" height="64"></a><a href="https://solmusica.com/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5065 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/sol-musica.png" width="84" height="64"></a><a href="https://canalhistoria.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5061 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/historia.png" width="67" height="64"></a><a href="https://blazetv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5076 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/blaze.png" width="80" height="64"></a><a href="https://citv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5058 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/crimen.png" width="92" height="64"></a><a href="https://biggs.pt/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5053 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/biggs.png" width="86" height="64"></a><a href="https://canalblast.com/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5054 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/blast.png" width="92" height="64"></a><!--<a href="https://machinimago.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5062 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/machinima.png" width="78" height="64"></a>--></p>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div id="footer"> 
<div id="footer_inside">
<ul id="botoneraInferior"> 
 <li>Multicanal Iberia S.L.U. Todos los derechos reservados</li> 
 <li>|</li>
 <li><a href="https://amcnetworks.es/aviso-legal/" target="_blank">Aviso Legal</a></li> 
 <li>|</li> 
 <li><a href="https://amcnetworks.es/politica-de-privacidad" target="_blank">Política de Privacidad</a></li> 
 <li>|</li> 
 <li><a href="https://amcnetworks.es/politica-de-cookies/" target="_blank">Política de Cookies</a></li> 

 </ul> 
</div>
</div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_2">
				
				
				<div class="et_pb_code_inner">
					<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-3749328-57', 'auto');
 ga('send', 'pageview');

</script>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div id="cookie-law-info-bar"><span>Usamos cookies propias y de terceros para prestar nuestros servicios y mejorar la experiencia de navegación, así como para mostrarte publicidad que puede ser de tu interés. Sin embargo, tú puedes cambiar tus preferencias en cualquier momento <a target="_blank" class="cli-plugin-main-link" href="https://amcnetworks.es/politica-de-cookies#3-posibilidad-de-deshabilitar-las-cookies">aquí</a>. <br />Si continúas navegando sin hacerlo, entenderemos que aceptas las cookies. Para conocer más sobre nuestra Política de Cookies y las opciones de que dispones, pincha <a target="_blank" class="cli-plugin-main-link" href="https://amcnetworks.es/politica-de-cookies/">aquí</a>.<br />
<br /><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACEPTAR LA POLÍTICA DE COOKIES</a><br /><br /></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Política de Cookies</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f2f2f2","border":"#1e73be","border_on":false,"button_1_button_colour":"#002b42","button_1_button_hover":"#002235","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#444","button_3_button_hover":"#363636","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Verdana, Geneva","header_fix":true,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_blurb_0","url":"https:\/\/amcn.club\/web\/dark","target":"_blank"}];
			</script>
					<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999;
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/darktv.es\/blog\/banos-de-sangre-5-escenas-miticas-del-cine-de-terror\/":10315};
	</script>
				<script type='text/javascript' src='https://darktv.es/wp-content/themes/darktv/js/jquery.flexslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/darktv.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/darktv.es\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/darktv.es\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"be12c6426d","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"36098234f2","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"10315","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/themes/Divi/js/custom.min.js?ver=3.22.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/darktv.es\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/build/searchwp-live-search.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/themes/Divi/core/admin/js/common.js?ver=3.22.7'></script>
<script type='text/javascript' src='https://darktv.es/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/darktv.es\/wp-admin\/admin-ajax.php","nonce":"069ff27ffc","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/darktv.es\/wp-login.php?redirect_to=https%3A%2F%2Fdarktv.es%2Fblog%2Fbanos-de-sangre-5-escenas-miticas-del-cine-de-terror%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<style id="et-core-unified-cached-inline-styles-2">.et_pb_section_1{border-color:rgba(0,0,0,0)}.et_pb_row_0{border-color:rgba(0,0,0,0);transition:background-color 300ms ease 0ms}.et_pb_blurb_0.et_pb_blurb{border-color:#5c5c5c}.et_pb_section_3{padding-top:20px;padding-bottom:0px}.et_pb_section_3.et_pb_section{background-color:#000000!important}.et_pb_image_0{max-width:280px;opacity:0.5;text-align:center}</style><script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'159647329',post:'10315',tz:'2',srv:'darktv.es'} ]);
	_stq.push([ 'clickTrackerInit', '159647329', '10315' ]);
</script>
</body>
</html>
