<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	
<!– Request: blog/la-mujeres-mas-temidas-del-cine-de-terror –>
<!– Matched Rewrite Rule: (.+?)/([^/]+)(?:/([0-9]+))?/?$ –>
<!– Matched Rewrite Query: category_name=blog&amp;name=la-mujeres-mas-temidas-del-cine-de-terror&amp;page= –>
<!– Loaded Template: single.php –>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://darktv.es/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://darktv.es/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>La mujeres más temidas del cine de terror - DARK</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A lo largo de los años, la gran pantalla ha sido testigo del estreno de numerosas películas de terror que nos han provocado más de una noche de insomnio."/>
<link rel="canonical" href="https://darktv.es/blog/la-mujeres-mas-temidas-del-cine-de-terror/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La mujeres más temidas del cine de terror - DARK" />
<meta property="og:description" content="A lo largo de los años, la gran pantalla ha sido testigo del estreno de numerosas películas de terror que nos han provocado más de una noche de insomnio." />
<meta property="og:url" content="https://darktv.es/blog/la-mujeres-mas-temidas-del-cine-de-terror/" />
<meta property="og:site_name" content="DARK" />
<meta property="article:tag" content="cine terror" />
<meta property="article:tag" content="Laura Mulvey" />
<meta property="article:tag" content="mujeres" />
<meta property="article:tag" content="peliculas terror" />
<meta property="article:tag" content="Regan" />
<meta property="article:tag" content="Stephen King" />
<meta property="article:tag" content="terror" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2019-04-03T08:08:36+00:00" />
<meta property="og:image" content="https://darktv.es/wp-content/uploads/2019/04/play-misty-2.jpg" />
<meta property="og:image:secure_url" content="https://darktv.es/wp-content/uploads/2019/04/play-misty-2.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A lo largo de los años, la gran pantalla ha sido testigo del estreno de numerosas películas de terror que nos han provocado más de una noche de insomnio." />
<meta name="twitter:title" content="La mujeres más temidas del cine de terror - DARK" />
<meta name="twitter:image" content="https://darktv.es/wp-content/uploads/2019/04/play-misty-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DARK &raquo; Feed" href="https://darktv.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="DARK &raquo; RSS de los comentarios" href="https://darktv.es/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/darktv.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Darktv Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://darktv.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://darktv.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://darktv.es/wp-content/themes/darktv//css/flexslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://darktv.es/wp-content/themes/darktv/style.css?ver=3.0.49' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://darktv.es/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://darktv.es/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://darktv.es/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://darktv.es/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='sb_divi_fe_custom_css-css'  href='https://darktv.es/wp-content/plugins/divi_layout_injector/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://darktv.es/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://darktv.es/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://darktv.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://darktv.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/darktv.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.6.8'></script>
<link rel='https://api.w.org/' href='https://darktv.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://darktv.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://darktv.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/paNRyV-2Bp' />
<link rel="alternate" type="application/json+oembed" href="https://darktv.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdarktv.es%2Fblog%2Fla-mujeres-mas-temidas-del-cine-de-terror%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://darktv.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdarktv.es%2Fblog%2Fla-mujeres-mas-temidas-del-cine-de-terror%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
	
	
	<style id="module-customizer-css">
			</style>

	<link rel="shortcut icon" href="https://darktv.es/wp-content/themes/darktv/favicon.jpg" />		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nytur');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '535169966848880');fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=535169966848880&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.et_pb_image_container img, .et_pb_post a img {
    width: 100%;
}		</style>
	</head>
<body class="post-template-default single single-post postid-10007 single-format-standard et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme unknown">

<script>
var versaTag = {};
versaTag.id = "8587";
versaTag.sync = 0;
versaTag.dispType = "js";
versaTag.ptcl = "HTTPS";
versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
//VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
versaTag.activityParams = {
//Predefined parameters:
"OrderID":"","Session":"","Value":"","productid":"","productinfo":"","Quantity":""
//Custom parameters:
};
//Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
versaTag.retargetParams = {};
//Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
versaTag.dynamicRetargetParams = {};
// Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
versaTag.conditionalParams = {};
</script>
<script id="ebOneTagUrlId" src="https://secure-ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
<noscript>
<iframe src="https://bs.serving-sys.com/BurstingPipe?
cn=ot&amp;
onetagid=8587&amp;
ns=1&amp;
activityValues=$$Value=[Value]&amp;OrderID=[OrderID]&amp;Session=[Session]&amp;ProductID=[ProductID]&amp;ProductInfo=[ProductInfo]&amp;Quantity=[Quantity]$$&amp;
retargetingValues=$$$$&amp;
dynamicRetargetingValues=$$$$&amp;
acp=$$$$&amp;"
style="display:none;width:0px;height:0px"></iframe>
</noscript>

	<div id="page-container">
			
		<header id="main-header" style="background-color: transparent;">
			<div class="logo-row">
				<div class="logo">
															<a href="https://darktv.es/">
						<img src="https://darktv.es/wp-content/uploads/2017/09/logo-dark.png" alt="DARK" id="logo" data-height-percentage="53"/>
					</a>
				</div> <!-- .logo -->
				<div class="search-container">
					<div class="search">
						<form role="search" method="get" class="" action="https://darktv.es/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />							<button type="submit"><i class="fa fa-search"></i></button>
						</form>
						<div class="rrss">
						<div class="menu_redes">
<ul>
 <li><a class="home">SIGUENOS EN</a></li>
 <li><a href="https://www.facebook.com/Darktv.es/" target="_blank" class="page01">FACEBOOK</a></li>
 <li><a href="https://twitter.com/DarkTV_es" target="_blank" class="page02">TWITTER</a></li>
 <li><a href="feed://darktv.es/feed/" target="_blank" class="page03">RSS CTK</a></li>
</ul> 
</div>
						</div>
					</div> <!-- .search -->
				</div> <!-- .search-container -->
			</div> <!-- .logo-row -->	
			<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-8147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8147"><a href="https://darktv.es/programacion/">Guía TV</a></li>
<li id="menu-item-8149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8149"><a href="https://darktv.es/blog/">Blog</a></li>
<li id="menu-item-8773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8773"><a href="https://darktv.es/videos-2/">Vídeos</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8369"><a href="http://darktv.es/darkfest">DARKFEST</a></li>
<li id="menu-item-8148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8148"><a href="https://darktv.es/donde-vernos/">Dónde vernos</a></li>
<li id="menu-item-8150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8150"><a href="https://amc.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&#038;a.si=1429&#038;a.te=321&#038;a.ra=%5BRANDOM%5D&#038;g.lu=">Club</a></li>
</ul>						</nav>
										<div class="ash4president">
						<a href="http://ash4president.es/" target="_blank"><img src="https://darktv.es/wp-content/uploads/2017/06/menu-destacado.png" alt="" scale="0">
						</a>
					</div>				
			</div> <!-- #et-top-navigation -->
		</header> <!-- #main-header -->

		<div id="et-main-area" style="clear: both;">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-10007" class="et_pb_post post-10007 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-cine-terror tag-laura-mulvey tag-mujeres tag-peliculas-terror tag-regan tag-stephen-king tag-terror">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">La mujeres más temidas del cine de terror</h1>

						
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><img data-attachment-id="10008" data-permalink="https://darktv.es/blog/la-mujeres-mas-temidas-del-cine-de-terror/attachment/play-misty-2/" data-orig-file="https://darktv.es/wp-content/uploads/2019/04/play-misty-2.jpg" data-orig-size="700,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="play misty (2)" data-image-description="" data-medium-file="https://darktv.es/wp-content/uploads/2019/04/play-misty-2-300x167.jpg" data-large-file="https://darktv.es/wp-content/uploads/2019/04/play-misty-2.jpg" class="alignnone wp-image-10008" src="https://darktv.es/wp-content/uploads/2019/04/play-misty-2-300x167.jpg" alt="" width="692" height="385" srcset="https://darktv.es/wp-content/uploads/2019/04/play-misty-2-300x167.jpg 300w, https://darktv.es/wp-content/uploads/2019/04/play-misty-2.jpg 700w" sizes="(max-width: 692px) 100vw, 692px" /></p>
<p>A lo largo de los años, la gran pantalla ha sido testigo del estreno de numerosas películas de terror que nos han provocado más de una noche de insomnio. Y es que el cine está plagado de personajes icónicos que han protagonizado nuestras peores pesadillas y nos han hecho pasar momentos de miedo y angustia. Dicho esto, el género de terror es quizás el más frecuentemente asociado con villanos físicamente enormes, siniestros e hipermasculinos como Jason Voorhees, Leatherface y Michael Myers. Y mientras muchos de los monstruos más notorios del cine de terror caen en esta categoría, ¿qué significa esto para esos monstruos y villanos que caen bajo arquetipos femeninos?</p>
<p>En un ensayo bajo el nombre de &#8220;<a href="https://youtu.be/EjDwLg2bgTk" target="_blank" rel="noopener">The Feminine Horror</a>&#8220;, Renegade Cut realizó un análisis de tres tipos de monstruos femeninos que suelen aparecer en el cine de terror: <span style="color: #0ffe92;">la bruja, la castradora y la tentadora</span>. Si bien muchas investigaciones académicas se han centrado en el patrón de la víctima como mujer, sobre todo en los slashers, posiblemente se habla menos de los monstruos que son mujeres o que mantienen cualidades femeninas. Con la teoría de <span style="color: #0ffe92;">Laura Mulvey</span> (teórica de cine británico feminista) sobre la mirada masculina y la perspectiva narrativa en el cine, este ensayo resalta cómo estos monstruos femeninos están &#8220;construidos en un discurso patriarcal&#8221; para revelar los deseos masculinos y, quizás aún más, los temores masculinos.</p>
<p>Con esto en mente, los siguientes personajes son algunas de las <span style="color: #0ffe92;">mujeres que resaltan en las historias de terror por no ser &#8220;la mujer loca y gritona&#8221;</span> y que están a la par de cualquiera de los más icónicos monstruos masculinos.</p>
<p><strong><a href="https://www.imdb.com/title/tt0070047/?ref_=nv_sr_1" target="_blank" rel="noopener">REGAN &#8211; EL EXORCISTA</a></strong><span style="color: #ff0259;"><strong> (1973)</strong></span></p>
<p>Linda Blair quedó marcada para siempre cuando a los 13 años protagonizó este clásico de terror dirigido por el gran William Friedkin y basado en el libro de William Peter Blatty, que, de hecho, se inspiró en un exorcismo real que tuvo lugar en Washington en 1949. En la cinta, la actriz encarnaba a Regan, una<span style="color: #0ffe92;"> niña poseída por un ser diabólico que es sometida a un exorcismo</span>. La mítica escena en la que la protagonista exhibe el espíritu maligno que la posee continúa aterrorizando al público más de 40 años después de su estreno.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/6XuB8DJ0AI8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong><a href="https://www.imdb.com/title/tt0235198/?ref_=fn_al_tt_1" target="_blank" rel="noopener">ASAMI YAMAZAKI – AUDITION</a></strong><span style="color: #ff0259;"><strong> (1999)</strong></span></p>
<p>Un hombre después de haber perdido a su esposa años antes, en recomendación de su hijo, decide hacer una audición falsa para buscar una chica con la cual casarse de nuevo. Esta es la premisa de esta intrigante película japonesa donde una <span style="color: #0ffe92;">chica aparentemente tímida</span> y simpática hace “química” con el padre viudo, por lo que empiezan a tener una cita sin imaginarse en las consecuencias oscuras y siniestras que desencadena todo un malentendido. Con esta película, Takashi Miike se dio a conocer a nivel internacional y es una verdadera obra maestra en la que una aparente comedia romántica se convierte en una vorágine de tortura y sadismo. La chica <span style="color: #0ffe92;">no podría estar más perturbada</span>, eso es un hecho.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/IbE8c-vhjpg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong><a href="https://www.imdb.com/title/tt0067588/?ref_=nv_sr_1" target="_blank" rel="noopener">EVELYN &#8211; ESCALOFRÍO EN LA NOCHE</a></strong><span style="color: #ff0259;"><strong> (1971)</strong></span></p>
<p>Protagonizada por el mismo<span style="color: #0ffe92;"> Eastwood</span>, nos cuenta la historia de un locutor popular que recibe llamadas frecuentes de una misteriosa mujer con la que entabla una especie de relación a distancia. Al tener una cita y conocerla físicamente la mujer se altera bruscamente al ser rechazada; las consecuencias serán devastadoras para el protagonista y su novia. No hay cosa más espeluznante que una <span style="color: #0ffe92;">mujer celosa, posesiva y despechada</span>. La cinta fungió como el debut de <span style="color: #0ffe92;">Clint Eastwood como director</span> y no le fue nada mal en críticas. Si te gusta el terror psicológico no te puedes perder esta película.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/TEHx9OxmkVE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong><a href="https://www.imdb.com/title/tt0074285/?ref_=nv_sr_4" target="_blank" rel="noopener">CARRIE &#8211; CARRIE</a></strong><span style="color: #ff0259;"><strong> (1976)</strong></span></p>
<p>Toca el turno de una<span style="color: #0ffe92;"> cinta imprescindible</span>, más que reconocida para todo amante del terror. La historia de una chica con poderes de telequinesis que sufría de bullying por parte de sus compañeras quienes terminarían sufriendo las consecuencias de sus actos así como la misma Carrie, <span style="color: #0ffe92;">basada en la novela de Stephen King</span>, dio un “hitazo” al cine de terror como algo renovador y nunca antes visto. Con dos remakes hechos (uno en 2002 y otro en 2013), ninguno pudo superar la gran actuación de Sissy Spacek y el ambiente lúgubre que proyectó De Palma en la cinta. La madre fanática religiosa era de tenerle miedo de verdad y al simpatizar con la protagonista uno compartía la culpa y la frustración de Carrie al afrontar la responsabilidad de sus actos.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/YuO26oJQLVs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong><a href="https://www.imdb.com/title/tt0080761/?ref_=nv_sr_2" target="_blank" rel="noopener">PAMELA VOORHEES &#8211; VIERNES 13</a></strong><span style="color: #ff0259;"><strong> (1980)</strong></span></p>
<p>Considerada una película de culto que ha resultado en numerosas secuelas, VIERNES 13 sigue una temática de suspenso detrás de unos <span style="color: #0ffe92;">asesinatos en un campamento cerca de un lago</span>. Poco después, los demás consejeros del lugar continúan trabajando cuando de nuevo el asesino aparece. <span style="color: #0ffe92;">Pamela Voorhees</span> es la responsable, pero no sólo por el gusto de asesinar, sino porque está convencida de que distintos hechos causaron que su hijo muriera. Mentalmente inestable, Pamela resulta ser <span style="color: #0ffe92;">una de las mejores villanas de la historia</span> gracias a la increíble actuación de Betsy Palmer.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/snqLyy4ELjY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong><a href="https://www.imdb.com/title/tt0303361/?ref_=fn_al_tt_1" target="_blank" rel="noopener">MAY &#8211; MAY</a></strong><span style="color: #ff0259;"><strong> (2002)</strong></span></p>
<p>Una chica tímida que se dedica a la veterinaria busca ser aceptada ante los demás, pero después de varios intentos fallidos se da cuenta que si quiere un amigo perfecto para ella tiene que crearlo ella misma. Es una película con tintes de drama, thriller, terror psicológico, humor negro y aderezada con algo de gore. Es una <span style="color: #0ffe92;">especie de Frankenstein con protagonista femenina</span> adolescente que sólo busca ser aceptada tal cual es. Una pequeña joyita del terror contemporáneo y un tanto desapercibida pero muestra perfectamente la vida de una joven retraída con una mente retorcida y malsana. Hay muchas cintas modernas con esta temática pero si hay que destacar una, es ésta, por lo bien lograda que está. Si quieres saber otra curiosidad, la actriz protagonista, Angela Bettis (que hace de mayo) trabajó como directora de otra película donde el protagonista era LuckyMcKee; Los papeles se invirtieron, la cinta se llama ROMAN y toca a temática parecida a MAY.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/itqrYuoZN5c?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong><a href="https://www.imdb.com/title/tt0100157/?ref_=nv_sr_1" target="_blank" rel="noopener">ANNIE WILKES &#8211; MISERY</a></strong><span style="color: #ff0259;"><strong> (1990)</strong></span></p>
<p>Al igual que CARRIE, MISERY es una adaptación de una novela de <span style="color: #0ffe92;">Stephen King</span> en la cual una mujer robusta y brusca (Kathy Bates) es una fanática psicópata de su escritor favorito (James Caan) que lo rescata tras un accidente de automóvil. Cuando la complaciente mujer lo lleva a su casa para cuidarlo, el hombre queda eternamente agradecido, pero ni tan eternamente ya que, poco a poco, descubrirá que no es una mujer cualquiera y puede llegar hasta los límites más extremos para quedarse con su mayor ídolo por el resto de los días.</p>
<p><span style="color: #0ffe92;">Para los amantes del terror psicológico o del terror en general</span>, esta cinta es imperdible. No por nada Kathy Bates ganó el Óscar por mejor actriz en esta cinta. Su interpretación es magistral e interpreta de manera soberbia a una mujer inestable y desquiciada capaz de hacer a un lado de la manera más atroz a todo aquél que se interponga entre ella y su ídolo.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/LIL8-f4o0ss?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong><a href="https://www.imdb.com/title/tt3387648/?ref_=nv_sr_1" target="_blank" rel="noopener">DEBORAH LOGAN &#8211; THE TAKING</a></strong><span style="color: #ff0259;"><strong> (2014)</strong></span></p>
<p>THE TAKING de Adam Robitel (INSIDIOUS: LA ÚLTIMA LLAVE) no sólo proporciona uno de los conceptos más singulares y fascinantes en esta lista, sino también una de las actuaciones más espeluznantes que hemos podido ver en el cine. Grabada en forma de un documental estudiantil, la periodista protagonista es una estudiante de medicina quien ha recibido una beca para grabar la vida diaria de un paciente en las primeras etapas de Alzheimer, en este caso Deborah Logan (Jill Larson). Deborah no quiere saber nada del equipo de estudiantes grabando cada movimiento que hace, pero su hija, motivada por el dinero que recibirán a cambio, logra convencerla para seguir adelante. La verdadera estrella de la película es Larson quien, a primera vista, parece una chica de oro feliz y afable hasta que comienzan a surgir serias dudas sobre qué es lo que realmente le está sucediendo… Pese a que la idea de un documental sobre una anciana que sufre Alzheimer pueda sonar a todo menos terrorífica, te podemos garantizar que<span style="color: #0ffe92;"> Deborah Logan es una película inolvidable…</span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/DnZNojsjlQM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo en:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10007" class="share-facebook sd-button share-icon" href="https://darktv.es/blog/la-mujeres-mas-temidas-del-cine-de-terror/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10007" class="share-twitter sd-button share-icon" href="https://darktv.es/blog/la-mujeres-mas-temidas-del-cine-de-terror/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-10007" class="share-google-plus-1 sd-button share-icon" href="https://darktv.es/blog/la-mujeres-mas-temidas-del-cine-de-terror/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><!--
<div class="et_pb_section  et_pb_section_0 et_section_regular et_section_transparent">
	<div class=" et_pb_row et_pb_row_0">
	-->
	<br/>
	<style>
	@media (max-width: 980px) {
		.et_pb_column .et_pb_blog_grid .column.size-1of2, .et_pb_column .et_pb_widget:nth-child(n) {
    		width: 100% !important; 
    		/* margin: 0 7.5% 7.5% 0 !important; */
		}
		.et_pb_row_0 {
    		background-color: rgba(210,210,210,0)!important;
		}
	}
	</style>
		<div class="et_pb_column et_pb_column_2_3  et_pb_column_0" style="width: 100%;">
						<h1 class="entry-title">Sigue leyendo</h1>
						<div class="et_pb_blog_grid_wrapper">
				<div class="et_pb_blog_grid clearfix et_pb_module et_pb_bg_layout_light  et_pb_blog_pag_num_0" data-columns="2">
					<div class="column size-1of2" style="width:100%">
						
							<article id="post-10000" class="et_pb_post clearfix post-10000 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dark tag-slime-city tag-terror-slime" style="width: 30%;float: left;margin-right:10px;min-width: 150px;">
									<div class="et_pb_image_container">							
										<a href="https://darktv.es/blog/5-peliculas-no-aptas-para-gente-que-padezca-de-musofobia/" class="entry-featured-image-url">
											<img width="150" height="150" src="https://darktv.es/wp-content/uploads/2019/04/food-of-the-gods-1-150x150.jpg" class="alignleft wp-post-image" alt="" data-attachment-id="10002" data-permalink="https://darktv.es/blog/5-peliculas-no-aptas-para-gente-que-padezca-de-musofobia/attachment/food-of-the-gods-1/" data-orig-file="https://darktv.es/wp-content/uploads/2019/04/food-of-the-gods-1.jpg" data-orig-size="700,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="food of the gods (1)" data-image-description="" data-medium-file="https://darktv.es/wp-content/uploads/2019/04/food-of-the-gods-1-300x167.jpg" data-large-file="https://darktv.es/wp-content/uploads/2019/04/food-of-the-gods-1.jpg" />
											<!--<img src="https://darktv.es/wp-content/uploads/2018/12/slime1-400x250.jpg" alt="" width="400" height="250" scale="0">-->
										</a>
									</div>
									<!--<h2 class="entry-title">-->
									<a href="https://darktv.es/blog/5-peliculas-no-aptas-para-gente-que-padezca-de-musofobia/" style="color: #000!important;">5 películas no aptas para gente que padezca de musofobia</a>
									<!--</h2>-->
									<div class="post-content"><a href="https://darktv.es/blog/5-peliculas-no-aptas-para-gente-que-padezca-de-musofobia/" class="more-link">leer más</a></div>			
							</article>
						
							<article id="post-9980" class="et_pb_post clearfix post-9980 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dark tag-slime-city tag-terror-slime" style="width: 30%;float: left;margin-right:10px;min-width: 150px;">
									<div class="et_pb_image_container">							
										<a href="https://darktv.es/blog/los-vehiculos-mas-terrorificos-del-cine/" class="entry-featured-image-url">
											<img width="150" height="150" src="https://darktv.es/wp-content/uploads/2019/03/THE-CAR-150x150.jpg" class="alignleft wp-post-image" alt="" data-attachment-id="9981" data-permalink="https://darktv.es/blog/los-vehiculos-mas-terrorificos-del-cine/attachment/the-car/" data-orig-file="https://darktv.es/wp-content/uploads/2019/03/THE-CAR.jpg" data-orig-size="700,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="THE CAR" data-image-description="" data-medium-file="https://darktv.es/wp-content/uploads/2019/03/THE-CAR-300x167.jpg" data-large-file="https://darktv.es/wp-content/uploads/2019/03/THE-CAR.jpg" />
											<!--<img src="https://darktv.es/wp-content/uploads/2018/12/slime1-400x250.jpg" alt="" width="400" height="250" scale="0">-->
										</a>
									</div>
									<!--<h2 class="entry-title">-->
									<a href="https://darktv.es/blog/los-vehiculos-mas-terrorificos-del-cine/" style="color: #000!important;">Los vehículos más terroríficos del cine</a>
									<!--</h2>-->
									<div class="post-content"><a href="https://darktv.es/blog/los-vehiculos-mas-terrorificos-del-cine/" class="more-link">leer más</a></div>			
							</article>
						
							<article id="post-9988" class="et_pb_post clearfix post-9988 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dark tag-slime-city tag-terror-slime" style="width: 30%;float: left;margin-right:10px;min-width: 150px;">
									<div class="et_pb_image_container">							
										<a href="https://darktv.es/blog/curiosidades-sobre-phantasma-la-obra-de-culto-del-fantaterror/" class="entry-featured-image-url">
											<img width="150" height="150" src="https://darktv.es/wp-content/uploads/2019/03/Phantasm-Featured-DarkTV-1-150x150.jpg" class="alignleft wp-post-image" alt="" data-attachment-id="9990" data-permalink="https://darktv.es/blog/curiosidades-sobre-phantasma-la-obra-de-culto-del-fantaterror/attachment/phantasm-featured-darktv-1/" data-orig-file="https://darktv.es/wp-content/uploads/2019/03/Phantasm-Featured-DarkTV-1.jpg" data-orig-size="700,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Phantasm Featured DarkTV (1)" data-image-description="" data-medium-file="https://darktv.es/wp-content/uploads/2019/03/Phantasm-Featured-DarkTV-1-300x167.jpg" data-large-file="https://darktv.es/wp-content/uploads/2019/03/Phantasm-Featured-DarkTV-1.jpg" />
											<!--<img src="https://darktv.es/wp-content/uploads/2018/12/slime1-400x250.jpg" alt="" width="400" height="250" scale="0">-->
										</a>
									</div>
									<!--<h2 class="entry-title">-->
									<a href="https://darktv.es/blog/curiosidades-sobre-phantasma-la-obra-de-culto-del-fantaterror/" style="color: #000!important;">Curiosidades sobre Phantasma, la obra de culto del fantaterror</a>
									<!--</h2>-->
									<div class="post-content"><a href="https://darktv.es/blog/curiosidades-sobre-phantasma-la-obra-de-culto-del-fantaterror/" class="more-link">leer más</a></div>			
							</article>
												<!--
						<article id="post-9474" class="et_pb_post clearfix post-9474 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dark tag-slime-city tag-terror-slime">
							<div class="et_pb_image_container">							
								<a href="https://darktv.es/blog/las-mejores-peliculas-de-terror-slime/" class="entry-featured-image-url">
									<img src="https://darktv.es/wp-content/uploads/2018/12/slime1-400x250.jpg" alt="Las mejores películas de `terror slime’" width="400" height="250" scale="0">
								</a>
							</div>
							<h2 class="entry-title"><a href="https://darktv.es/blog/las-mejores-peliculas-de-terror-slime/">Las mejores películas de `terror slime’</a></h2>
							<div class="post-content"><p>Hay películas de terror para no dormir, para alterar nuestros sentidos de ubicación y realidad, para no querer pertenecer a este mundo. Sin embargo, hay un tipo en...</p>
								<a href="https://darktv.es/blog/las-mejores-peliculas-de-terror-slime/" class="more-link">leer más</a>
							</div>			
						</article>
						-->
					</div>
				</div> 
			</div>
		</div>  
<!--
	</div> 
</div>
-->


					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="dli_widget-2" class="et_pb_widget widget_dli_widget"><div class="et_pb_section  et_pb_section_1 et_section_regular et_section_transparent">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_dark et_pb_text_align_center  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					
<p>PUBLICIDAD</p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile">
				<a href="http://darktv.club/?utm_source=banner&#038;utm_medium=ClubDARK&#038;utm_campaign=Clermont" target="_blank"><img src="https://darktv.es/wp-content/uploads/2017/06/DARK-CLUBDARK-300X250.gif" alt="" />
			</a>
			</div>
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
</div> <!-- end .et_pb_widget --><div id="twitter_timeline-2" class="et_pb_widget widget_twitter_timeline"><a class="twitter-timeline" data-width="600" data-height="320" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/DarkTV_es" href="https://twitter.com/DarkTV_es">Mis tuits</a></div> <!-- end .et_pb_widget --><div id="facebook-likebox-2" class="et_pb_widget widget_facebook_likebox"><h4 class="widgettitle"><a href="https://www.facebook.com/pages/Buzz/146492412054549">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Buzz/146492412054549" data-width="500"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Buzz/146492412054549"><a href="https://www.facebook.com/pages/Buzz/146492412054549">Facebook</a></blockquote></div>
		</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<div class="et_pb_section  et_pb_section_3 et_pb_with_background et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_1">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_1">
				
				
				<div class="et_pb_code et_pb_module  et_pb_code_0">
				<div id="footer"> 
<div id="footer_inside">
<ul id="botoneraInferior"> 

 <li><a href="/donde-vernos">¿DÓNDE VERNOS?</a></li> 
 <li>|</li> 
 <li><a href="/contacto">CONTACTO</a></li> 
 <li>|</li> 
 <li><a href="https://amcnetworks.es/publicidad/" target="_blank">PUBLICIDAD</a></li> 

 </ul> 
</div>
</div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_1 et_always_center_on_mobile">
				<a href="https://amcnetworks.es/" target="_blank"><img src="https://darktv.es/wp-content/uploads/2017/06/logo-amc_footer3.png" alt="" />
			</a>
			</div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_1">
				
				
				<div class="et_pb_text_inner">
					
<p style="text-align: center;"><a href="https://www.amctv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5051 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/amc.png" width="100" height="64"></a><a href="https://canalhollywood.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5056 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/canal-hollywood.png" width="99" height="64"></a><a href="https://www.sundancetv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5067 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/sundancetv.png" width="90" height="64"></a><a href="https://canalxtrm.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5068 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/xtrm.png" width="98" height="64"></a><a href="https://canalsomos.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5066 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/somos.png" width="102" height="64"></a><a href="https://darktv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5059 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/dark.png" width="107" height="64"></a><a href="https://odisea.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5063 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/odisea.png" width="65" height="64"></a><a href="https://canalcocina.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5055 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/canal-cocina.png" width="100" height="64"></a><a href="https://decasa.tv/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5060 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/decasa.png" width="108" height="64"></a><br />
<a href="https://canalpanda.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5064 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/panda.png" width="122" height="64"></a><a href="https://solmusica.com/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5065 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/sol-musica.png" width="84" height="64"></a><a href="https://canalhistoria.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5061 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/historia.png" width="67" height="64"></a><a href="https://blazetv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5076 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/blaze.png" width="80" height="64"></a><a href="https://citv.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5058 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/crimen.png" width="92" height="64"></a><a href="https://biggs.pt/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5053 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/biggs.png" width="86" height="64"></a><a href="https://canalblast.com/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5054 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/blast.png" width="92" height="64"></a><!--<a href="https://machinimago.es/" target="_blank" rel="noopener"><img class="logos-footer alignnone wp-image-5062 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/machinima.png" width="78" height="64"></a>--></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_code et_pb_module  et_pb_code_1">
				<div id="footer"> 
<div id="footer_inside">
<ul id="botoneraInferior"> 
 <li>Multicanal Iberia S.L.U. Todos los derechos reservados</li> 
 <li>|</li>
 <li><a href="https://amcnetworks.es/aviso-legal/" target="_blank">Aviso Legal</a></li> 
 <li>|</li> 
 <li><a href="https://amcnetworks.es/politica-de-privacidad" target="_blank">Política de Privacidad</a></li> 
 <li>|</li> 
 <li><a href="https://amcnetworks.es/politica-de-cookies/" target="_blank">Política de Cookies</a></li> 

 </ul> 
</div>
</div>
			</div> <!-- .et_pb_code --><div class="et_pb_code et_pb_module  et_pb_code_2">
				<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-3749328-57', 'auto');
 ga('send', 'pageview');

</script>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div id="cookie-law-info-bar"><span>Usamos cookies propias y de terceros para prestar nuestros servicios y mejorar la experiencia de navegación, así como para mostrarte publicidad que puede ser de tu interés. Sin embargo, tú puedes cambiar tus preferencias en cualquier momento <a target="_blank" class="cli-plugin-main-link" href="https://amcnetworks.es/politica-de-cookies#3-posibilidad-de-deshabilitar-las-cookies">aquí</a>. <br />Si continúas navegando sin hacerlo, entenderemos que aceptas las cookies. Para conocer más sobre nuestra Política de Cookies y las opciones de que dispones, pincha <a target="_blank" class="cli-plugin-main-link" href="https://amcnetworks.es/politica-de-cookies/">aquí</a>.<br />
<br /><a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >ACEPTAR LA POLÍTICA DE COOKIES</a><br /><br /></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f2f2f2","border":"#1e73be","border_on":false,"button_1_button_colour":"#002b42","button_1_button_hover":"#002235","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"button_3_button_colour":"#444","button_3_button_hover":"#363636","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Verdana, Geneva","header_fix":true,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":true,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script><style type="text/css" id="et-builder-advanced-style">
				
.et_pb_section_2 { opacity:0.5; }
.et_pb_section_3.et_pb_section { background-color:#000000 !important; padding-top: 20px; padding-bottom: 0px; }
.et_pb_image_1 { opacity:0.5; max-width: 280px; text-align: center; }
.et_pb_image_0 { margin-bottom: 10px !important; text-align: center; }
.et_pb_text_0 { font-size: 10px; padding-top: 0px !important; padding-bottom: 0px !important;margin-top: 0px !important; margin-bottom: 0px !important; }
.et_pb_row_0 { background-color: rgba(210,210,210,0.5); }
.et_pb_column_0 { padding-top:0px; }
.et_pb_text_0.et_pb_text { color: rgba(255,255,255,0.51) !important; }
.et_pb_section_0 { text-align: center; }
			</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style>				<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999;
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/darktv.es\/blog\/la-mujeres-mas-temidas-del-cine-de-terror\/":10007};
	</script>
				<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://darktv.es/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://darktv.es/wp-content/themes/darktv/js/jquery.flexslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.49'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201914'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.49'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/themes/Divi/js/custom.js?ver=3.0.49'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/darktv.es\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/build/searchwp-live-search.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.49'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.49'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.49'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/darktv.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/darktv.es\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/darktv.es\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e6ffc02d42","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"3337437af0","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"10007","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.49'></script>
<script type='text/javascript' src='https://darktv.es/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/darktv.es\/wp-admin\/admin-ajax.php","nonce":"ada5ba2aa7","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/darktv.es\/wp-login.php?redirect_to=https%3A%2F%2Fdarktv.es%2Fblog%2Fla-mujeres-mas-temidas-del-cine-de-terror%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'159647329',post:'10007',tz:'2',srv:'darktv.es'} ]);
	_stq.push([ 'clickTrackerInit', '159647329', '10007' ]);
</script>
</body>
</html>