<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	
<!– Request: destacados/dark-estrena-la-magnifica-serie-de-terror-darknet-el-15-de-noviembre –>
<!– Matched Rewrite Rule: (.+?)/([^/]+)(?:/([0-9]+))?/?$ –>
<!– Matched Rewrite Query: category_name=destacados&amp;name=dark-estrena-la-magnifica-serie-de-terror-darknet-el-15-de-noviembre&amp;page= –>
<!– Loaded Template: single.php –>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://darktv.es/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://darktv.es/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://darktv.es';var et_post_id='13912';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>DARK estrena la magnífica serie de Terror DARKNET el 15 de noviembre - DARK</title>
	<meta name="description" content="El Domingo 15 de Noviembre a las 23:00, DARK estrena la magnífica serie de Terror DARKNET, que tiene cierto aroma a Black Mirror.​ DARKNET es una serie" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://darktv.es/destacados/dark-estrena-la-magnifica-serie-de-terror-darknet-el-15-de-noviembre/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DARK estrena la magnífica serie de Terror DARKNET el 15 de noviembre - DARK" />
	<meta property="og:description" content="El Domingo 15 de Noviembre a las 23:00, DARK estrena la magnífica serie de Terror DARKNET, que tiene cierto aroma a Black Mirror.​ DARKNET es una serie" />
	<meta property="og:url" content="https://darktv.es/destacados/dark-estrena-la-magnifica-serie-de-terror-darknet-el-15-de-noviembre/" />
	<meta property="og:site_name" content="DARK" />
	<meta property="article:published_time" content="2020-10-28T12:22:49+00:00" />
	<meta property="og:image" content="https://darktv.es/wp-content/uploads/2020/10/DARKNET-1.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="390" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://darktv.es/#website","url":"https://darktv.es/","name":"DARK","description":"El \u00fanico canal de televisi\u00f3n \u00edntegramente dedicado al terror. Disponible en todas las plataformas de pago.","potentialAction":[{"@type":"SearchAction","target":"https://darktv.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://darktv.es/destacados/dark-estrena-la-magnifica-serie-de-terror-darknet-el-15-de-noviembre/#primaryimage","inLanguage":"es","url":"https://darktv.es/wp-content/uploads/2020/10/DARKNET-1.jpg","width":700,"height":390},{"@type":"WebPage","@id":"https://darktv.es/destacados/dark-estrena-la-magnifica-serie-de-terror-darknet-el-15-de-noviembre/#webpage","url":"https://darktv.es/destacados/dark-estrena-la-magnifica-serie-de-terror-darknet-el-15-de-noviembre/","name":"DARK estrena la magn\u00edfica serie de Terror DARKNET el 15 de noviembre - DARK","isPartOf":{"@id":"https://darktv.es/#website"},"primaryImageOfPage":{"@id":"https://darktv.es/destacados/dark-estrena-la-magnifica-serie-de-terror-darknet-el-15-de-noviembre/#primaryimage"},"datePublished":"2020-10-28T12:22:49+00:00","dateModified":"2020-10-28T12:22:49+00:00","author":{"@id":"https://darktv.es/#/schema/person/76a4ae8f2f715966b86ad6a3fe2f04c0"},"description":"El Domingo 15 de Noviembre a las 23:00, DARK estrena la magn\u00edfica serie de Terror DARKNET, que tiene cierto aroma a Black\u00a0Mirror.\u200b DARKNET es una serie","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://darktv.es/destacados/dark-estrena-la-magnifica-serie-de-terror-darknet-el-15-de-noviembre/"]}]},{"@type":["Person"],"@id":"https://darktv.es/#/schema/person/76a4ae8f2f715966b86ad6a3fe2f04c0","name":"sandra.comesana"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DARK &raquo; Feed" href="https://darktv.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="DARK &raquo; Feed de los comentarios" href="https://darktv.es/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/darktv.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Darktv Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://darktv.es/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://darktv.es/wp-content/themes/darktv//css/flexslider.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://darktv.es/wp-content/themes/darktv/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='https://darktv.es/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://darktv.es/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_divi_fe_custom_css-css'  href='https://darktv.es/wp-content/plugins/divi_layout_injector/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://darktv.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://darktv.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"darkestrenalamagnificaseriedeterrordarknetel15denoviembre"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://darktv.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://darktv.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://darktv.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://darktv.es/?p=13912' />
<link rel="alternate" type="application/json+oembed" href="https://darktv.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdarktv.es%2Fdestacados%2Fdark-estrena-la-magnifica-serie-de-terror-darknet-el-15-de-noviembre%2F" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="https://darktv.es/wp-content/themes/darktv/favicon.jpg" /><!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nytur');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '535169966848880');fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=535169966848880&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '421964745294979'); 
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=421964745294979&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code Ideonomia -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '564876730802706'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=564876730802706&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code IDEONOMÍA -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '853334051742694'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=853334051742694&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Ajuste de estilos de OneTrust Cookie Banner -->
<style>
#onetrust-banner-sdk #onetrust-policy{
	font-size: 9px!important;
}

#onetrust-consent-sdk .ot-dpd-desc	{
	font-size: 14px!important;
}
</style>
<!-- Fin Ajuste de estilos de OneTrust Cookie Banner -->
<link rel="stylesheet" id="et-core-unified-13912-cached-inline-styles" href="https://darktv.es/wp-content/uploads/et-cache/13912/et-core-unified-13912-16038882373187.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<!-- Inicio de notificación de consentimiento de cookies de OneTrust -->
<!--
<script src="https://cdn.cookielaw.org/langswitch/0eb18aa1-3431-447f-9c86-8fe240a61b27.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
-->
<!-- Final de notificación de consentimiento de cookies de OneTrust -->
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="968f83e0-ee69-4f5b-a274-c1242f209e1f"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->
<style>
#onetrust-banner-sdk #onetrust-policy {
    margin-left: 4em!important;
}
.fab {
    width: 40px;
    height: 40px;
    background-color: #66bb6a;
    border-radius: 50%;
    box-shadow: 0 5px 9px 0 #666;
    transition: all 0.1s ease-in-out;
    z-index: 2147483646;
    font-size: 50px;
    color: white;
    text-align: center;
    line-height: 30px;
    position: fixed;
    left: 15px;
    bottom: 18px;
}
</style>
<div id="cookie-button" class="optanon-toggle-display">
    <img class="fab" src="/wp-content/themes/darktv/img/cookie_64x64.png" style="z-index: 2147483646;"> 
</div>
<!-- OneTrust Cookies Consent Notice end -->
<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o2nf7');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
</head>
<body class="post-template-default single single-post postid-13912 single-format-standard et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns1 et_cover_background et_pb_gutter et_pb_gutters2 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<script>
var versaTag = {};
versaTag.id = "8587";
versaTag.sync = 0;
versaTag.dispType = "js";
versaTag.ptcl = "HTTPS";
versaTag.bsUrl = "bs.serving-sys.com/BurstingPipe";
//VersaTag activity parameters include all conversion parameters including custom parameters and Predefined parameters. Syntax: "ParamName1":"ParamValue1", "ParamName2":"ParamValue2". ParamValue can be empty.
versaTag.activityParams = {
//Predefined parameters:
"OrderID":"","Session":"","Value":"","productid":"","productinfo":"","Quantity":""
//Custom parameters:
};
//Static retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
versaTag.retargetParams = {};
//Dynamic retargeting tags parameters. Syntax: "TagID1":"ParamValue1", "TagID2":"ParamValue2". ParamValue can be empty.
versaTag.dynamicRetargetParams = {};
// Third party tags conditional parameters and mapping rule parameters. Syntax: "CondParam1":"ParamValue1", "CondParam2":"ParamValue2". ParamValue can be empty.
versaTag.conditionalParams = {};
</script>
<script id="ebOneTagUrlId" src="https://secure-ds.serving-sys.com/SemiCachedScripts/ebOneTag.js"></script>
<noscript>
<iframe src="https://bs.serving-sys.com/BurstingPipe?
cn=ot&amp;
onetagid=8587&amp;
ns=1&amp;
activityValues=$$Value=[Value]&amp;OrderID=[OrderID]&amp;Session=[Session]&amp;ProductID=[ProductID]&amp;ProductInfo=[ProductInfo]&amp;Quantity=[Quantity]$$&amp;
retargetingValues=$$$$&amp;
dynamicRetargetingValues=$$$$&amp;
acp=$$$$&amp;"
style="display:none;width:0px;height:0px"></iframe>
</noscript>

	<div id="page-container">
			
		<header id="main-header" style="background-color: transparent;">
			<div class="logo-row">
				<div class="logo">
															<a href="https://darktv.es/">
						<img src="https://darktv.es/wp-content/uploads/2017/09/logo-dark.png" alt="DARK" id="logo" data-height-percentage="53"/>
					</a>
				</div> <!-- .logo -->
				<div class="search-container">
					<div class="search">
						<form role="search" method="get" class="" action="https://darktv.es/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />							<button type="submit"><i class="fa fa-search"></i></button>
						</form>
						<div class="rrss">
						<div class="menu_redes">
							<ul>
							 <li><a class="home">SIGUENOS EN</a></li>
							 <li><a href="https://www.facebook.com/Darktv.es/" target="_blank" class="page01">FACEBOOK</a></li>
							 <li><a href="https://twitter.com/DarkTV_es" target="_blank" class="page02">TWITTER</a></li>
							 <li><a href="https://www.youtube.com/channel/UCO5-opQbNwJPI5h-da9YUJg" target="_blank" class="page03">YOUTUBE</a></li>
							</ul> 
						</div>
						</div>
					</div> <!-- .search -->
				</div> <!-- .search-container -->
			</div> <!-- .logo-row -->	
			<style>
			@media (max-width: 1920px){
				.nav {
				    padding-left: 100px!important;
				    margin-bottom: 0;
				    list-style: none;
				}
			}
			.et_header_style_left #et-top-navigation, .et_header_style_split #et-top-navigation {
			    padding-top: 0px!important;
			    padding-bottom: 10px!important;
			}
			</style>
			<!-- PIXEL -->
			<img src="https://amc.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=im&a.si=1429&a.te=3684&a.he=1&a.wi=1&a.hr=p&a.ra=[RANDOM]" width="1" height="1" style="border:0px">
			
			<div id="et-top-navigation" data-height="66" data-fixed-height="40" style="padding-top:0px">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-8147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8147"><a href="https://darktv.es/programacion/">Programación</a></li>
<li id="menu-item-8149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8149"><a href="https://darktv.es/blog/">Blog</a></li>
<li id="menu-item-8773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8773"><a href="https://darktv.es/videos-2/">Vídeos</a></li>
<li id="menu-item-8148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8148"><a href="https://darktv.es/donde-vernos/">Dónde vernos</a></li>
<li id="menu-item-8150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8150"><a target="_blank" rel="noopener noreferrer" href="https://bit.ly/2RGE8eP">Club</a></li>
</ul>						</nav>
														
			</div> <!-- #et-top-navigation -->
		</header> <!-- #main-header -->

		<div id="et-main-area" style="clear: both;">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-13912" class="et_pb_post post-13912 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-destacados tag-darknet-serie">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">DARK estrena la magnífica serie de Terror DARKNET el 15 de noviembre</h1>

						
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}"><img class="alignnone size-full wp-image-13913" src="https://darktv.es/wp-content/uploads/2020/10/DARKNET-1.jpg" alt="" width="700" height="390" /></p>
<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}"><span data-usefontface="true" data-contrast="none">El Domingo 15 de Noviembre a las 23:00, DARK estrena la magnífica serie de Terror <span style="color: #0ffe92;">DARKNET</span>, </span><span data-usefontface="true" data-contrast="none">que tiene cierto aroma a Black </span><span data-usefontface="true" data-contrast="none">Mirror</span><span data-usefontface="true" data-contrast="none">.</span>​</p>
<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}"><span data-usefontface="true" data-contrast="none">DARKNET es una serie antológica de 6 episodios, cada uno dirigido por un director diferente, entre </span><span data-usefontface="true" data-contrast="none">los que destaca Vicenzo Natali (<em>Cube</em>).</span>​</p>
<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}"><span data-usefontface="true" data-contrast="none">Cada episodio contiene hasta cuatro historias individuales que ocasionalmente se cruzan entre sí, </span><span data-usefontface="true" data-contrast="none">con historias y personajes de otros episodios.</span>​ <span data-usefontface="true" data-contrast="none">Uno de los conceptos clave de la serie es cómo la tecnología e Internet están haciendo que todo </span><span data-usefontface="true" data-contrast="none">en el mundo esté cada vez más conectado, incluidas las cosas oscuras y peligrosas.</span>​</p>
<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}"><span style="color: #ff0259;">DOMINGO 15 DE NOVIEMBRE</span></p>
<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}"><b><span data-usefontface="true" data-contrast="none">Episodio 1:</span></b>​ <span data-usefontface="true" data-contrast="none">Una joven en el metro con la música a todo volumen en sus auriculares, no se da      cuenta del horror que </span><span data-usefontface="true" data-contrast="none">le rodea. Un repartidor de pizza se topa con un sitio web que lo lleva a un  lugar al que no debería ir.</span>​</p>
<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}"><b><span data-usefontface="true" data-contrast="none">Episodio 2:</span></b>​ <span data-usefontface="true" data-contrast="none">Un joven policía interroga a una hermosa mujer sobre un asesinato en su edificio, lo que acaba </span><span data-usefontface="true" data-contrast="none">desembocando el una publicación macabra en un sitio web extraño.</span>​</p>
<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}"><span style="color: #ff0259;">DOMINGO 22 DE NOVIEMBRE</span></p>
<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}">​<b><span data-usefontface="true" data-contrast="none">Episodio 3:</span></b>​ <span data-usefontface="true" data-contrast="none">Un vendedor se mete en una carrera extraña. Una joven que se postula como niñera se somete a una </span><span data-usefontface="true" data-contrast="none">aterradora entrevista.</span>​</p>
<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}"><b><span data-usefontface="true" data-contrast="none">Episodio 4:</span></b>​ <span data-usefontface="true" data-contrast="none">Una mujer es atacada y en su casa termina en el hospital, sin poder moverse ni hablar, pero consciente de </span><span data-usefontface="true" data-contrast="none">que su atacante planea terminar el trabajo.</span>​</p>
<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}"><span style="color: #ff0259;">DOMINGO 29 DE NOVIEMBRE</span></p>
<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}"><b><span data-usefontface="true" data-contrast="none">Episodio 5:</span></b>​ <span data-usefontface="true" data-contrast="none">Un joven oficinista nuevo en la ciudad encuentra una postal negra con solo una fecha escrita en la parte </span><span data-usefontface="true" data-contrast="none">posterior.</span>​</p>
<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}"><b><span data-usefontface="true" data-contrast="none">Episodio 6:</span></b>​ <span data-usefontface="true" data-contrast="none">Un conductor está mal guiado por su GPS. Un empleado que ve un asesinato en una cámara de seguridad </span><span data-usefontface="true" data-contrast="none">intenta no ser la próxima víctima.</span>​</p>
<p data-ccp-props="{&quot;335551550&quot;:1,&quot;335551620&quot;:1,&quot;335559683&quot;:0,&quot;335559685&quot;:0,&quot;335559731&quot;:0,&quot;335559737&quot;:0,&quot;335562764&quot;:2,&quot;335562765&quot;:1,&quot;335562766&quot;:4,&quot;335562767&quot;:0,&quot;335562768&quot;:4,&quot;335562769&quot;:0}">Desde el 15 de noviembre no te pierdas dos nuevos peisodios de <span style="color: #0ffe92;">DARKNET</span>, los <span style="color: #0ffe92;">domingos a las 23:00</span> en DARK.</p>
<!--
<div class="et_pb_section  et_pb_section_0 et_section_regular et_section_transparent">
	<div class=" et_pb_row et_pb_row_0">
	-->
	<br/>
	<style>
	@media (max-width: 980px) {
		.et_pb_column .et_pb_blog_grid .column.size-1of2, .et_pb_column .et_pb_widget:nth-child(n) {
    		width: 100% !important; 
    		/* margin: 0 7.5% 7.5% 0 !important; */
		}
		.et_pb_row_0 {
    		background-color: rgba(210,210,210,0)!important;
		}
	}
	</style>
		<div class="et_pb_column et_pb_column_2_3  et_pb_column_0" style="width: 100%;">
						<h1 class="entry-title">Sigue leyendo</h1>
						<div class="et_pb_blog_grid_wrapper">
				<div class="et_pb_blog_grid clearfix et_pb_module et_pb_bg_layout_light  et_pb_blog_pag_num_0" data-columns="2">
					<div class="column size-1of2" style="width:100%">
						
							<article id="post-13734" class="et_pb_post clearfix post-13734 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dark tag-slime-city tag-terror-slime" style="width: 30%;float: left;margin-right:10px;min-width: 150px;">
									<div class="et_pb_image_container">							
										<a href="https://darktv.es/destacados/12-horas-de-terror-molins-en-noviembre-en-dark/" class="entry-featured-image-url">
											<img width="150" height="84" src="https://darktv.es/wp-content/uploads/2020/10/MOLINS-2020.jpg" class="alignleft wp-post-image" alt="" />
											<!--<img src="https://darktv.es/wp-content/uploads/2018/12/slime1-400x250.jpg" alt="" width="400" height="250" scale="0">-->
										</a>
									</div>
									<!--<h2 class="entry-title">-->
									<a href="https://darktv.es/destacados/12-horas-de-terror-molins-en-noviembre-en-dark/" style="color: #000!important;">12 horas de terror Molins en noviembre en DARK</a>
									<!--</h2>-->
									<div class="post-content"><a href="https://darktv.es/destacados/12-horas-de-terror-molins-en-noviembre-en-dark/" class="more-link">leer más</a></div>			
							</article>
						
							<article id="post-13896" class="et_pb_post clearfix post-13896 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dark tag-slime-city tag-terror-slime" style="width: 30%;float: left;margin-right:10px;min-width: 150px;">
									<div class="et_pb_image_container">							
										<a href="https://darktv.es/blog/los-funerales-mas-recordados-del-cine-de-terror/" class="entry-featured-image-url">
											<img width="150" height="84" src="https://darktv.es/wp-content/uploads/2020/10/king-cemetery-1.jpg" class="alignleft wp-post-image" alt="" />
											<!--<img src="https://darktv.es/wp-content/uploads/2018/12/slime1-400x250.jpg" alt="" width="400" height="250" scale="0">-->
										</a>
									</div>
									<!--<h2 class="entry-title">-->
									<a href="https://darktv.es/blog/los-funerales-mas-recordados-del-cine-de-terror/" style="color: #000!important;">Los funerales más recordados del cine de terror</a>
									<!--</h2>-->
									<div class="post-content"><a href="https://darktv.es/blog/los-funerales-mas-recordados-del-cine-de-terror/" class="more-link">leer más</a></div>			
							</article>
						
							<article id="post-13877" class="et_pb_post clearfix post-13877 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dark tag-slime-city tag-terror-slime" style="width: 30%;float: left;margin-right:10px;min-width: 150px;">
									<div class="et_pb_image_container">							
										<a href="https://darktv.es/blog/5-peliculas-que-te-dejaran-aullando-a-la-luna/" class="entry-featured-image-url">
											<img width="150" height="84" src="https://darktv.es/wp-content/uploads/2020/10/lobos-1.jpg" class="alignleft wp-post-image" alt="" />
											<!--<img src="https://darktv.es/wp-content/uploads/2018/12/slime1-400x250.jpg" alt="" width="400" height="250" scale="0">-->
										</a>
									</div>
									<!--<h2 class="entry-title">-->
									<a href="https://darktv.es/blog/5-peliculas-que-te-dejaran-aullando-a-la-luna/" style="color: #000!important;">5 películas que te dejarán aullando a la luna</a>
									<!--</h2>-->
									<div class="post-content"><a href="https://darktv.es/blog/5-peliculas-que-te-dejaran-aullando-a-la-luna/" class="more-link">leer más</a></div>			
							</article>
												<!--
						<article id="post-9474" class="et_pb_post clearfix post-9474 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-dark tag-slime-city tag-terror-slime">
							<div class="et_pb_image_container">							
								<a href="https://darktv.es/blog/las-mejores-peliculas-de-terror-slime/" class="entry-featured-image-url">
									<img src="https://darktv.es/wp-content/uploads/2018/12/slime1-400x250.jpg" alt="Las mejores películas de `terror slime’" width="400" height="250" scale="0">
								</a>
							</div>
							<h2 class="entry-title"><a href="https://darktv.es/blog/las-mejores-peliculas-de-terror-slime/">Las mejores películas de `terror slime’</a></h2>
							<div class="post-content"><p>Hay películas de terror para no dormir, para alterar nuestros sentidos de ubicación y realidad, para no querer pertenecer a este mundo. Sin embargo, hay un tipo en...</p>
								<a href="https://darktv.es/blog/las-mejores-peliculas-de-terror-slime/" class="more-link">leer más</a>
							</div>			
						</article>
						-->
					</div>
				</div> 
			</div>
		</div>  
<!--
	</div> 
</div>
-->


					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="dli_widget-2" class="et_pb_widget widget_dli_widget"><div class="et_pb_with_border et_pb_section et_pb_section_1 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_0 et_hover_enabled et_pb_section_video_on_hover">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_blurb et_pb_blurb_0 et_clickable  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><img src="https://darktv.es/wp-content/uploads/2020/06/BANNER-DARK-CLUB-300x250-1.gif" alt="" class="et-waypoint et_pb_animation_top" /></span></div>
					<div class="et_pb_blurb_container">
						
						
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<div class="et_pb_section et_pb_section_3 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner"><div id="footer"> 
<div id="footer_inside">
<ul id="botoneraInferior"> 
 <li><a href="/donde-vernos">¿DÓNDE VERNOS?</a></li> 
 <li>|</li> 
 <li><a href="/contacto">CONTACTO</a></li> 
 <li>|</li> 
 <li><a href="https://amcnetworks.es/publicidad/" target="_blank" rel="noopener noreferrer">PUBLICIDAD</a></li> 
 </ul> 
</div>
</div></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				<a href="https://amcnetworks.es/" target="_blank"><span class="et_pb_image_wrap "><img src="https://darktv.es/wp-content/uploads/2017/06/logo-amc_footer3.png" alt="" title="" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;"><a href="https://www.amctv.es/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5051 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/amc.png" width="100" height="64"></a><a href="https://canalhollywood.es/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5056 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/canal-hollywood.png" width="99" height="64"></a><a href="https://www.sundancetv.es/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5067 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/sundancetv.png" width="90" height="64"></a><a href="https://canalxtrm.es/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5068 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/xtrm.png" width="98" height="64"></a><a href="https://canalsomos.es/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5066 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/somos.png" width="102" height="64"></a><a href="https://darktv.es/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5059 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/dark.png" width="107" height="64"></a><a href="https://odisea.es/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5063 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/odisea.png" width="65" height="64"></a><a href="https://canalcocina.es/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5055 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/canal-cocina.png" width="100" height="64"></a><a href="https://decasa.tv/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5060 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/decasa.png" width="108" height="64"></a><br /><a href="https://canalpanda.es/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5064 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/panda.png" width="122" height="64"></a><a href="https://solmusica.com/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5065 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/sol-musica.png" width="84" height="64"></a><a href="https://canalhistoria.es/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5061 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/historia.png" width="67" height="64"></a><a href="https://blazetv.es/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5076 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/blaze.png" width="80" height="64"></a><a href="https://citv.es/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5058 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/crimen.png" width="92" height="64"></a><a href="https://biggs.pt/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5053 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/biggs.png" width="86" height="64"></a><a href="https://canalblast.com/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5054 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/blast.png" width="92" height="64"></a><!--<a href="https://machinimago.es/" target="_blank" rel="noopener noreferrer"><img class="logos-footer alignnone wp-image-5062 size-full" src="https://darktv.es/wp-content/themes/darktv/images/footer/machinima.png" width="78" height="64"></a>--></p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner"><div id="footer"><div id="footer_inside"><ul id="botoneraInferior"><li>Multicanal Iberia S.L.U. Todos los derechos reservados</li><li>|</li><li><a href="https://amcnetworks.es/aviso-legal/" target="_blank" rel="noopener noreferrer">Aviso Legal</a></li><li>|</li><li><a href="https://amcnetworks.es/politica-de-privacidad" target="_blank" rel="noopener noreferrer">Política de Privacidad</a></li><li>|</li><li><a href="https://amcnetworks.es/politica-de-cookies/" target="_blank" rel="noopener noreferrer">Política de Cookies</a></li>
  <li>|</li><li>
      <!-- Botón de configuración de cookies de OneTrust - Comienzo -->
    <button id="ot-sdk-btn" class="ot-sdk-show-settings"> Gestor de cookies</button>
    <!-- Botón de configuración de cookies de OneTrust - Finalización -->
  </li>
  </ul></div></div></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_2">
				
				
				<div class="et_pb_code_inner"><script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-3749328-57', 'auto');
 ga('send', 'pageview');

</script></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_blurb_0","url":"https:\/\/bit.ly\/3cqKkiT","target":"_blank"}];
			</script>
					<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			<!-- Adform tracking code begin -->
<script type="text/javascript">
(function() {
    var adfScr = document.createElement("script");
    adfScr.src = "https://track.adform.net/serving/scripts/trackpoint/";
    adfScr.onload = function() {
        adf.container(1661778, 'Master Tag');
    };
    document.head.appendChild(adfScr);
})();
</script>
<!-- Adform tracking code end --><script type='text/javascript' src='https://darktv.es/wp-content/themes/darktv/js/jquery.flexslider.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/darktv.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/darktv.es\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/darktv.es\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b1e5a6a924","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"7bcdfdf9a7","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"13912","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/themes/Divi/js/custom.min.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/darktv.es\/wp-admin\/admin-ajax.php","origin_id":13912,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='https://darktv.es/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/bundle.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://darktv.es/wp-content/themes/Divi/core/admin/js/common.js?ver=4.1'></script>
<script type='text/javascript' src='https://darktv.es/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
